<!DOCTYPE HTML>
<html lang="hr">
<head>
  <!-- Facebook instant articles -->
  <meta property="fb:pages" content="183179305064410" />

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <title>Top 10: SUV-modeli koji troše poput omanje države - 2. dio</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta property="fb:admins" content="582745872,811172557" />
  <meta property="fb:app_id" content="1514917062060291" />
  <link href="https://automobili.klik.hr/wp-content/themes/automobili.hr/css/style.css" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Titillium+Web:900,700,600,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,800,600&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href="https://automobili.klik.hr/favicon.ico" rel="icon" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="57x57" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_57x57.fw_.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_76x76.fw_.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_120x120.fw_.png">
  <link rel="apple-touch-icon" sizes="128x128" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_128x128.fw_.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_152x152.fw_.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_180x180.fw_.png">
  <link rel="apple-touch-icon" sizes="192x192" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_192x192.fw_.png">
  
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top 10: SUV-modeli koji troše poput omanje države - 2. dio" />
<meta property="og:description" content="Kako smo obećali još jučer, u nastavku slijedi onih &#8220;drugih pet&#8221; SUV-modela kojima potrošnja goriva nikako nije jača strana. Stoga krenimo bez puno uvodnih riječi&#8230; 05. Bentley Bentayga Ovaj glorificirani Volkswagen Touareg možda jest unikatan u svom izričaju i postojanju. Možda doista jest riječ o nečemu što je tek jednim malenim dijelom bazirano na Volkswagenovom &hellip;" />
<meta property="og:url" content="https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" />
<meta property="og:site_name" content="Automobili.hr - Auti su naša strast!" />
<meta property="article:publisher" content="https://www.facebook.com/Automobili.hr" />
<meta property="article:tag" content="zanimljivosti" />
<meta property="article:tag" content="suv" />
<meta property="article:tag" content="potrošnja goriva" />
<meta property="article:tag" content="najveći potrošač" />
<meta property="article:tag" content="auto koji najviše troši" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2019-10-17T09:28:14+00:00" />
<meta property="og:image" content="https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potrošnja-goriva.fw_-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potrošnja-goriva.fw_-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kako smo obećali još jučer, u nastavku slijedi onih &#8220;drugih pet&#8221; SUV-modela kojima potrošnja goriva nikako nije jača strana. Stoga krenimo bez puno uvodnih riječi&#8230; 05. Bentley Bentayga Ovaj glorificirani Volkswagen Touareg možda jest unikatan u svom izričaju i postojanju. Možda doista jest riječ o nečemu što je tek jednim malenim dijelom bazirano na Volkswagenovom [&hellip;]" />
<meta name="twitter:title" content="Top 10: SUV-modeli koji troše poput omanje države - 2. dio" />
<meta name="twitter:image" content="https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potrošnja-goriva.fw_-1024x576.jpg" />
<meta name="twitter:creator" content="@IGlooZGB" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://automobili.klik.hr/#website","url":"https://automobili.klik.hr/","name":"Automobili.hr - Auti su na\u0161a strast!","potentialAction":{"@type":"SearchAction","target":"https://automobili.klik.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio#primaryimage","url":"https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potro\u0161nja-goriva.fw_-1024x576.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio#webpage","url":"https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio","inLanguage":"en-US","name":"Top 10: SUV-modeli koji tro\u0161e poput omanje dr\u017eave - 2. dio","isPartOf":{"@id":"https://automobili.klik.hr/#website"},"primaryImageOfPage":{"@id":"https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio#primaryimage"},"datePublished":"2019-10-17T09:28:14+00:00","dateModified":"2019-10-17T09:28:14+00:00","author":{"@id":"https://automobili.klik.hr/#/schema/person/0e391a5f342b7a61a1ae38f9f98aa177"}},{"@type":["Person"],"@id":"https://automobili.klik.hr/#/schema/person/0e391a5f342b7a61a1ae38f9f98aa177","name":"Ivan IGloo Gluhak","image":{"@type":"ImageObject","@id":"https://automobili.klik.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/1e5d0dee2bf1c85655f2e0f55f9e7f3b?s=96&d=blank&r=g","caption":"Ivan IGloo Gluhak"},"description":"Dizajner, fotograf, tekstopisac i ovisnik o svijetu automobila od svoje tre\u0107e godine \u017eivota. Ponekad ljut, ponekad tvrdoglav, ali uvijek bez dlake na jeziku.","sameAs":["https://twitter.com/IGlooZGB"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/automobili.klik.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bxSlider-css'  href='https://automobili.klik.hr/wp-content/themes/automobili.hr/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://automobili.klik.hr/wp-content/themes/automobili.hr/css/gallery-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://automobili.klik.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_button_style-css'  href='https://automobili.klik.hr/wp-content/plugins/social-share-button/assets/front/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-5-css'  href='https://automobili.klik.hr/wp-content/plugins/social-share-button/assets/global/css/fontawesome-5.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://automobili.klik.hr/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://automobili.klik.hr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/url.min.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/spremanje-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/katalog-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/main-dl.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.session.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_share_button_ajax = {"social_share_button_ajaxurl":"https:\/\/automobili.klik.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/plugins/social-share-button/assets/front/js/scripts.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://automobili.klik.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automobili.klik.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://automobili.klik.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://automobili.klik.hr/?p=99267' />
<link rel="alternate" type="application/json+oembed" href="https://automobili.klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Ftop-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" />
<link rel="alternate" type="text/xml+oembed" href="https://automobili.klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Ftop-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="Top 10: SUV-modeli koji troše poput omanje države &#8211; 2. dio" /><meta property="og:url" content="https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" /><meta property="og:image" content="https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potrošnja-goriva.fw_-1024x576.jpg" />	<script type="text/javascript">
	var ajaxurl = 'https://automobili.klik.hr/wp-admin/admin-ajax.php';
	</script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <!-- Hotjar Tracking Code for //automobili.dnevnik.hr/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:121825,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- (C)2000-2015 Gemius SA - gemiusAudience / dmarkus / automobili.hr_all_site -->

  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<!-- <script type="text/javascript">
  var iprom_ZONES = [];
</script> -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '680689122041063');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=680689122041063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='https://cdn.krakenoptimize.com/setup/get/80f7d843-7ca4-4c52-ab29-08d706b7efb8' async='' type='text/javascript'></script><link href="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.css" property='stylesheet' type="text/css" rel="stylesheet" title="Featherlight Styles" />

<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://cdn.234doo.com/automobili-hr.js"></script> 

</head>
<body data-rsssl=1 class="novosti inverted">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer=[{ 'autor_teksta': 'Ivan IGloo Gluhak' }];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNK7P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNK7P3');</script>
<!-- End Google Tag Manager -->


  <!-- Wallpaper -->
<div class="wrapper">
      <div class="header-wrap">
      <div class="main-header-wrapper">
        <header class="main-header">
          <div class="not-show-in-responsive" style="margin-top: 0">
            <a href="https://automobili.klik.hr" class="logo"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/logo.png" alt="Automobili.hr"></a>
          </div>
          <div class="only-responsive-box">
            <a href="https://automobili.klik.hr" class="logo"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/logo-mobile.png" alt="Automobili.hr"></a>
          </div>
          <nav>
            <div class="show-search">
              <a href="#" id="show-search" class="show-search"></a>
            </div><div id="menu"></div>
            <div class="jedan_klik_logo"><a href="https://1klik.hr/" target="_blank" title="1klik.hr - Sve vijesti na jednom mjestu"><img src="https://automobili.1klik.hr/assets/img/1klik_logo_reverse.png" alt="1klik logo" title=""></a></div>
            <ul id = "nav" class = "main-nav js"><li id="menu-item-90551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90551"><a href="https://automobili.klik.hr/novosti"><span>Najnovije</span></a></li>
<li id="menu-item-90352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90352"><a href="https://automobili.1klik.hr/najcitanije"><span>Najčitanije</span></a></li>
<li id="menu-item-90353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90353"><a href="https://automobili.1klik.hr/sexy-djevojke-dana"><span>Djevojke dana</span></a></li>
</ul>          </nav>
                    <section id="search-bar" class="search-bar">
            <form action="https://automobili.klik.hr" class="search">
              <input type="search" name="s" value="" autocomplete="off" data-min-keywords-length-message="Upišite pojam od barem 2 znaka!" class="search-field" >
              <input type="submit" class="search-button" value="Traži">
              <div class="clear"></div>
            </form>
          </section>
        </header>
      </div>
      <div class="clear"></div>
    </div>
  
  <div class="not-show-in-responsive">
    <!-- BANNER 970x250 -->
    <!-- /88449691/automobili.hr_billboard_2 -->
    <div id='div-gpt-ad-1519198515621-0' style='width:100%; text-align:center;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-0'); });
      </script>
    </div>
  </div>

  <div class="wrap">
  <div class="sticky_sidebar_wrap">

    <section class="content single-news">
      <div class="inner-wrap">
                  
        <article class="news">
          <div class="article-content">

        	<header class="article-header">
            <div class="author_header_dl">
                Piše <a href="https://automobili.klik.hr/novosti/autor/igloo" title="Posts by Ivan IGloo Gluhak" rel="author">Ivan IGloo Gluhak</a>                <span class="icon"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/arrow-right.png" alt=""></span>
                <span>17.10.2019</span>            </div>
	        	<h1>Top 10: SUV-modeli koji troše poput omanje države &#8211; 2. dio</h1>
                          <p class="excerpt"></p>
                      </header>


          <div><a href=''></a><p><strong>Kako smo obećali još jučer, u nastavku slijedi onih &#8220;drugih pet&#8221; SUV-modela kojima potrošnja goriva nikako nije jača strana. Stoga krenimo bez puno uvodnih riječi&#8230;</strong></p>
<p><img class="alignnone size-large wp-image-74562" src="https://automobili.klik.hr/wp-content/uploads/2016/09/Bentley-Bentayga-Diesel-3-1024x682.jpg" alt="" width="672" height="448" srcset="https://automobili.klik.hr/wp-content/uploads/2016/09/Bentley-Bentayga-Diesel-3-1024x682.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2016/09/Bentley-Bentayga-Diesel-3-400x267.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2016/09/Bentley-Bentayga-Diesel-3.jpg 1600w" sizes="(max-width: 672px) 100vw, 672px" /></p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0 20px 0;text-align:center;">
<!-- <div class="only-responsive-banner" style="display:none;"> -->
<!-- /88449691/automobili.hr_multid_middlecontent -->
<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
	</script>
	</div>
<!-- </div> -->
</div>

<h2><strong>05. Bentley Bentayga</strong></h2>
<p>Ovaj glorificirani Volkswagen Touareg možda jest unikatan u svom izričaju i postojanju. Možda doista jest riječ o nečemu što je tek jednim malenim dijelom bazirano na Volkswagenovom pripadniku plemena. A možda su i u šumi. No bilo kako bilo, Bentayga je prvi automobil ikad koji se sa svojih 301 kilometara na sat maksimalne brzine pohvalio titulom „najbržeg SUV-automobila na svijetu“. A to je otprilike kao da se netko bez ikakvog hendikepa pohvali s titulom najboljeg sprintera na specijalnoj olimpijadi. Plus u cijeloj priči svodi se na to da je Bentayga neopisivo ružan automobil. Čudnih linija, autističnog prednjeg kraja i nedovršenog stražnjeg, ovaj Anglo-germanski luksuzni SUV doista ne očarava nikoga tko je ikada u školi imao barem jedan školski sat likovnog. Ali kako poslovice i dalje kažu, „ljepota je u oku promatrača“, a „o ukusima se ne raspravlja“, možda je bolje ne ulaziti u taj dio priče.<br />
Pod poklopcem motora nalazi se V12-motor s ukupno 6 litara zapremine. Brojka s kojom se označavaju konji staje na okruglih 600, pa samim time ovaj predimenzionirani luksuzni užas na četiri kotača ne može trošiti malo. Dapače, prema nekim podacima, u idealnim uvjetima ovaj automobil troši nekih 20,8 litara na 100 kilometara, pa time vlasnicima Cullinana daje pljusku posred lica. Jer veća potrošnja u ovim sferama automobila najvjerojatnije znači i veći nivo luksuza. A to je u svakom slučaju plus za Bentley kao Rollsovog vječnog konkurenta.</p><span id='div-gpt-ad-1454335969830-0' class='content-inner-banner'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454335969830-0'); });
						</script>
					</span><div style='clear:both'></div><!-- Paragrafi: 3/14 -->
<div id="98864" class="wp-caption alignnone"><img class="size-large wp-image-98864" src="https://automobili.klik.hr/wp-content/uploads/2019/08/lamborghini-urus-2018-540526-1024x576.jpg" alt="" width="672" height="378" srcset="https://automobili.klik.hr/wp-content/uploads/2019/08/lamborghini-urus-2018-540526-1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2019/08/lamborghini-urus-2018-540526-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/08/lamborghini-urus-2018-540526-768x432.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2019/08/lamborghini-urus-2018-540526-215x121.jpg 215w" sizes="(max-width: 672px) 100vw, 672px" /><div class='desc'><div class='img_caption'>Lamborghini Urus</div></div><div class='img_author'><a href='https://www.mad4wheels.com/lamborghini/urus-2018/car-wallpaper-540526' target='_blank'>foto: Lamborghini</a></div></div><div style='clear:both'></div>
<h2><strong>04. Lamborghini Urus</strong></h2>
<p>Ako ste se ikada zapitali što biste dobili kada bi F117 Nighthawk na tulumu napio i silovao Volkswagen Touareg, eto vam odgovora: Lamborghini Urus. Jednostavno nema drugačijeg opisa za ovaj automobil.<br />
Kritičari kažu kako je ovo prvi Lamborghinijev SUV-model i kako se Urus nikada nije trebao dogoditi. Ali ti su kritičari tek parcijalno u pravu. Jer usprkos tome što se Urus stvarni nikada nije trebao dogoditi (tj. bilo bi bolje da nije), ovo nije prvi Lamborghinijev SUV. Jer desetljećima prije Urusa, na tu je poziciju uletio model LM002 i postao jednim od najčudnijih i u smislu potrošnje novaca najgori automobil svih vremena. Uostalom, zamislite to ovako: imate kreditnu karticu na kojoj je položeno milijun Eura i date je svojoj djevojci koja je starleta, influencerica, trendsetterica i Instagram-model u jednom. Toliko je trošio i LM002. I to na sve strane – od goriva, preko guma, pa sve do (čestih) servisa.<br />
Lamborghini Urus je u tom dijelu ipak jedna sasvim druga priča. Jer za početak potpisnik ovog automobila nije mondeno obučena ekipa na mini-proizvodnoj traci u Sant´Agati Bolognese, već uštogljeni direktori iz Audija. Samim time Urus kvalitetom milijunima godina odskače od svog starijeg brata pod nazivom LM002. Isto tako Urus raspolaže sa 641 konjskim snagom iz V8-motora s 2 Turbo-punjača i 4 litre zapremine. Zbog toga Lamborghini Urus stoji na svom vlastitom tronu kao najluđi SUV koji se danas može kupiti, no usprkos tome i dalje nije jasno čemu je ovo oličenje „performance SUV“ ideologije uopće potrebno.<br />
Iskreno govoreći, sa svojih 21 litrom na 100 kilometara, Urus u usporedbi s LM002 troši poput upaljača, ali s obzirom na nekih tridesetak godina koliko ova dva modela dijeli, reklo bi se da jabuka ipak nije pala daleko od stabla. Čak ni ako je stablo u Ingolstadtu, a Lamborghini nije.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-1' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-1'); });
</script>
</div>
</div>
</div>

<div id="56807" class="wp-caption alignnone"><img class="size-large wp-image-56807" src="https://automobili.klik.hr/wp-content/uploads/2015/02/inkas-10-1024x522.jpg" alt="" width="672" height="343" srcset="https://automobili.klik.hr/wp-content/uploads/2015/02/inkas-10-1024x522.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2015/02/inkas-10-400x204.jpg 400w" sizes="(max-width: 672px) 100vw, 672px" /><div class='desc'><div class='img_caption'>Mercedes-Benz G63 AMG INKAS</div></div><div class='img_author'><a href='https://www.businessinsider.com.au/mercedes-benz-g63-amg-armored-limo-by-inkas-2015-2#the-standard-mercedes-benz-g63-amg-is-insane-its-a-5600-pound-military-grade-off-roader-that-can-reach-60-mph-in-53-seconds-1' target='_blank'>foto: Business Insider Australia</a></div></div><div style='clear:both'></div>
<h2><strong>03. Mercedes-Benz G63 AMG</strong></h2>
<p>O da&#8230; Automobil koji poput Land Cruisera službenici jako vole trpati u kategoriju SUV-automobila, iako u svojoj srži G-klasa to nije. Niti će ikada biti. Jer za razliku od pozera poput BMW-a X5 (da X6 uopće ni ne spominjem) ili pak Audijevog modela Q8, Mercedes-Benz G-klase nevezano uz AMG-ov potpis predstavlja punokrvni terenski automobil. To pak u prijevodu znači da ogroman „ručno rađeni“ V12-motor zajedno sa svojih 6 litara zapremine i nekih 630 konjskih snaga i čak 1,000 Nm maksimalnog okretnog momenta (buraz) ovom automobilu služi kao poker kraljeva dok konkurencija ne može skupiti niti par dečkiju. A da stvar bude bolja, G-klasa nikada nije trebala snagu da bi se pohvalila sa svim svojim atributima, dok drugima snaga predstavlja jedino što imaju za ponuditi.<br />
Ovdje nije riječ o SUV-modelu, već o terencu kojeg na silu trpaju u tu kategoriju. Samim time priča o G-klasi u današnje vrijeme nalikuje kreiranju trećeg spola i nasilnom guranju takve ideje među „običan puk“. A to je jednostavno krivo, jer G-klasa svoju povijest piše u vojsci, a ne na nekom jadnom civilnom vojnom roku daleko od metaka i rovova.<br />
No bilo kako bilo, Mercedes-Benz G-klase u Njemačkoj košta nekih 310,000 Eura. A to je jako puno novaca – pogotovo kada se u obzir uzme kako npr. sjedaju vrata ili pak kako je na stražnjem kraju automobila postavljena rezervna guma.<br />
Iz Mercedesa oko potrošnje goriva stiže brojka od 17 litara na 100 kilometara. Ali niti jedan test u praksi nije pokazao manje od 21,5 litara. Dapače, neki su testovi „u idealnim uvjetima“ pokazali i potrošnju od 25,7 litara na 100 kilometara, ali ajmo se fokusirati na ovu srednju vrijednost. To je naravno i dalje puno, ali s druge strane, s obzirom na cijenu automobila, ova se količina potrošenog goriva na jednoj omanjoj ruti i ne čini pretjeranom. Iako zapravo jest.</p>
<div id="60558" class="wp-caption alignnone"><img class="size-full wp-image-60558" src="https://automobili.klik.hr/wp-content/uploads/2015/06/Jeep-Grand-Cherokee-2016_04.jpg" alt="" width="640" height="480" srcset="https://automobili.klik.hr/wp-content/uploads/2015/06/Jeep-Grand-Cherokee-2016_04.jpg 640w, https://automobili.klik.hr/wp-content/uploads/2015/06/Jeep-Grand-Cherokee-2016_04-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /><div class='desc'><div class='img_caption'>Jeep Grand Cherokee uskoro stiže sa sufiksom &#8220;Trackhawk&#8221;.</div></div><div class='img_author'>foto: Jeep (FCA)</div></div><div style='clear:both'></div>
<h2><strong>02. Jeep Grand Cherokee Trackhawk</strong></h2>
<p>Eto nam još jednog SUV-Amera na listi. I ne samo to, već dotičnog poput gore navedenog Duranga potpisuje ista grupacija, odnosno FCA.<br />
Jeep Cherokee je naziv prisutan još tamo negdje od 1974. godine i kao automobil je oduvijek kombinirao određenu dozu luksuza, udobnosti, praktičnosti i performansi. No kako to u današnje vrijeme često biva, netko se pametan sjetio presložiti šasiju aktualne generacije i na nju namontirati proširenu i poprilično izobličenu karoseriju, ogromne kotače i ono najbolje od svega – brodski motor.<br />
Aktualni Cherokee u svojoj Trackhawk-izvedbi raspolaže s 6,2 litre zapremine, 8 cilindara i 707 konjskih snaga. I sve je to (naravno) donirano iz Dodgeovog modela Challenger s oznakom Hellcat, ali o tome nitko ne brine baš previše, jer je tim potezom stvoren „najjači SUV-automobil na svijetu“. A to je pak usporedivo s pojmovima poput „najčednija porno-zvijezda“ ili „najpošteniji političar“. Tj. u prijevodu, još jedna nepotrebna glupost koja za glavnu okosnicu postojanja ima još veću glupost u kombinaciji s nečijim ogromnim egom. Uostalom, što uopće reći za jedan automobil težine prosječnog mjesečevog satelita koji je dizajniran u obliku pravokutnika, te koji raspolaže setom performansi koji podrazumijeva maksimalnu brzinu od skoro 300 kilometara na sat i ubrzanje do „stotke“ za manje od 4 sekunde? Glupost? Taština? Praktična definicija neupotrebljivosti? Hmmm&#8230;<br />
Mi bismo rekli da je Cherokee Trackhawk moguće opisati svakako. No možda je najbolje priču o ovom automobilu opisati kroz potrošnju goriva. Jer dotični stvarno troši.<br />
Iako tvornički podatak govori o nekih 16 litara na 100 kilometara, realnost govori drugačije brojke i potrošnju goriva uobličava u 21,8 litara na 100 kilometara. I to u „idealnim uvjetima“. No na nekom geodetskom natjecanju (čitaj: utrka na 402 metra) za Cherokee Trackhawk je izmjerena potrošnja od preko 38 litara na 100 kilometara. A to je pak puno čak i za Amere koji u pravilu ne brinu o potrošnji.<br />
Stoga je ovo jedan od svijetu najnepotrebnijih automobila svih vremena. I gle čuda – usprkos tome se prodaje i u današnjoj eri razuma i tehnologije.</p>
<div id="99400" class="wp-caption alignnone"><img class="wp-image-99400 size-large" src="https://automobili.klik.hr/wp-content/uploads/2019/10/Hummer-H2_-1024x666.jpg" alt="" width="672" height="437" srcset="https://automobili.klik.hr/wp-content/uploads/2019/10/Hummer-H2_-1024x666.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2019/10/Hummer-H2_-400x260.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/10/Hummer-H2_-768x499.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2019/10/Hummer-H2_.jpg 1280w" sizes="(max-width: 672px) 100vw, 672px" /><div class='desc'><div class='img_caption'>Hummer H2</div></div><div class='img_author'><a href='https://commons.wikimedia.org/wiki/File:Hummer_H2_.jpg' target='_blank'>foto: Wikimedia</a></div></div><div style='clear:both'></div>
<h2><strong>01. Hummer H2</strong></h2>
<p>Naravno da su Ameri po tko zna koji puta pobijedili, jer AM General i njihov Hummer H2 u analima svijeta automobila stoji kao uvjerljivo najblesaviji proizvođač i automobil koji je ikada proizveden. Zato je tvrtka vjerojatno i propala.<br />
Usprkos tome što nitko normalan nikada nije odlučio kupiti primjerak Hummera H2 i voziti se njime na dnevnoj bazi, svejedno su postojali oni kojima je izgled tenka bio presudan kod izbora savršenog automobila za kupnju. Čak se i u našim krajevima ona teta Tihana s dva prezimena odlučila svoj Hummer H2 nepropisno parkirati na dnevnoj bazi, a to pak na neki način ovaj automobil i savršeno opisuje.<br />
Dizajniran kao kocka i bez ikakvog vojnog pedigrea (za razliku od starijeg brata, odnosno Hummera H1), ovaj je automobil već u smislu dizajna ispao praktičnom definicijom užasa na četiri kotača. A performansama koje podrazumijevaju skoro 11 sekundi od 0-100 km/h usprkos ovećem V8-motoru s 6,2 litara zapremine i skoro 400 konja bilo je teško povjerovati da su uopće moguće. I to u 2006. godini, kada je ova američka nakarada po prvi puta vidjela svjetlo dana i serijsku proizvodnju.<br />
Za dobar dio priče o performansama (odnosno bolje rečeno nedostatku istih) zaslužna je ekstremno uglata karoserija s otporom zraka od nekih 2,5 Cd, ali i ukupna masa praznog automobila koja je iznosila cijele 3 metričke tone. Dakle, motor s 400 konja se u ovom automobilu ponašao poput onog s 1,4 litre zapremine u Škodi Octaviji prve generacije, tj. u prijevodu nikako.<br />
A potrošnja goriva vezana uz ovu američku nakaradu? Hm&#8230; Recimo samo da su mjerenja pokazivala sve i svašta. No neki prosjek je otprilike 31,5 litara na 100 kilometara. I to i opet u „idealnim uvjetima“. Dakle, ako je vlasniku palo na um pokušati dostići projicirano vrijeme ubrzanja do „stotke“, ne bismo pogriješili s pretpostavkom da je Hummer H2 trošio i preko 40 litara na 100 kilometara. A to ne samo da je puno, već je i apsolutno besmisleno.<br />
Stoga, kada vam netko za neki sasvim normalan automobil kaže kako puno troši, pronađite Hummer i njegovog vlasnika (ili vlasnicu), te porazgovarajte malo kao tri para očiju – dok jedne ne zaplaču od muke. Uostalom, ne morate se pretjerano puno truditi, jer u Zagrebu ima jedan žuti, pa pitajte gazdaricu koliko troši na gorivo i kazne.</p>
<p>Eto&#8230;toliko o SUV-modelima i njihovoj potrošnji.<br />
Zahvaljujem na pažnji i čitamo se (najvjerojatnije) već sutra.</p>
<h2>MOŽDA BI VAS MOGLO ZANIMATI I OVO:</h2>
<p><strong>1.</strong> <a href="https://automobili.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-1-dio" target="_blank" rel="noopener noreferrer">TOP 10: SUV-modeli koji troše poput omanje države – 1. dio</a></p>
<p><strong>2.</strong> <a href="https://automobili.hr/novosti/super-automobili/super-automobili-i-potrosnja-ovo-sigurno-niste-znali" target="_blank" rel="noopener noreferrer">Super-automobili i potrošnja – ovo sigurno niste znali</a></p>
<p><strong>3.</strong> <a href="https://automobili.hr/novosti/zanimljivosti/znaci-li-spora-voznja-nuzno-i-ustedu-goriva" target="_blank" rel="noopener noreferrer">Znači li spora vožnja nužno i uštedu goriva?</a></p>
<p>&nbsp;</p>
<p><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></p>
<div class="playbuzz" data-id="f70b2f78-5a8b-4d6c-bf18-ac6dcd095aee" data-show-share="false" data-show-info="false"></div>
        
        </p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div>
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-0' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-0'); });
</script>
</div>
</div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" data-a2a-title="Top 10: SUV-modeli koji troše poput omanje države – 2. dio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Ftop-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio&amp;linkname=Top%2010%3A%20SUV-modeli%20koji%20tro%C5%A1e%20poput%20omanje%20dr%C5%BEave%20%E2%80%93%202.%20dio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Ftop-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio&amp;linkname=Top%2010%3A%20SUV-modeli%20koji%20tro%C5%A1e%20poput%20omanje%20dr%C5%BEave%20%E2%80%93%202.%20dio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Ftop-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio&amp;linkname=Top%2010%3A%20SUV-modeli%20koji%20tro%C5%A1e%20poput%20omanje%20dr%C5%BEave%20%E2%80%93%202.%20dio" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>

          
         </div>

          <section class="meta-data pt-0">
          	<div class="top pt-0">
              
                          <div class="sharing-line">
              <p class="sharing">
                <span>Podijeli s frendovima!</span>
                <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" title="Podijeli na Facebooku" target="_blank"></a>
                <a class="share-wapp" href="whatsapp://send?text=https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" data-action="share/whatsapp/share" data-text="Top 10: SUV-modeli koji troše poput omanje države &#8211; 2. dio" data-href="https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" title="Podijeli na WhatsAppu" target="_blank"></a>
                <a class="share-viber" href="viber://forward?text=Top 10: SUV-modeli koji troše poput omanje države &#8211; 2. dio&nbsp;https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" title="Podijeli na Viberu" target="_blank"></a>
                <a class="share-tw" href="http://twitter.com/share?text=Top 10: SUV-modeli koji troše poput omanje države &#8211; 2. dio&amp;url=https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" title="Podijeli na Titteru"  target="_blank"></a>
                <a class="share-email" title="Podijeli putem emaila" href="mailto:?subject=Top 10: SUV-modeli koji troše poput omanje države &#8211; 2. dio&amp;body=Baci oko na ovaj site https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-2-dio" target="_blank"></a>
              </p>
              
            </div>
            </div>
            <div class="author-wrap">
              <div class="author">
              	<img src="https://automobili.klik.hr/wp-content/uploads/2014/07/ivan-igloo-gluhak.png" width="1" height="1" alt="Ivan IGloo Gluhak" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />              	<div class="author-text">
	                <div class="txt">
	  	              <span class="value"><a href="https://automobili.klik.hr/novosti/autor/igloo" title="Posts by Ivan IGloo Gluhak" rel="author">Ivan IGloo Gluhak</a></span>
	  	              <div class="label">
                      Dizajner, fotograf, tekstopisac i ovisnik o svijetu automobila od svoje treće godine života. Ponekad ljut, ponekad tvrdoglav, ali uvijek bez dlake na jeziku.                      <br>
                      <div class="js_author-bio__links author-bio__links">
                        <a class="author-more" href="https://automobili.klik.hr/novosti/autor/igloo" title="Pročitaj moje druge članke">Pročitaj moje druge članke</a>
                      </div>
                    </div>
                    <div class="odricanje_odgovornosti"><p>*Svi tekstovi odražavaju osobne stavove autora i ne odražavaju nužno stav redakcije portala.</p></div>
                  </div>
              </div>
              </div>
            </div><!-- end author-wrap -->
          </section> <!-- END: meta-data -->

        </article>

              </div> <!-- END: .inner-wrap -->

      
    </section> <!-- END: .content -->

    <aside class="sidebar">
       <div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER 300x250 / 300x600- 1 -->
		<div data-glade data-ad-unit-path="/88449691/automobili.hr_300x600" height="600" width="300"></div>
	<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
	</div>
	<div style="display:block; margin: 1rem 0; text-align:center;"></div>
</div>

<div class="clear"></div>
<section class="djevojke-dana teaser-wrap">
	<h1 class="module-title"><a href="https://automobili.klik.hr/sexy-djevojke-dana">Djevojke dana</a></h1>
	<div class="djevojke-dana-inner">
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137050566829264_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137050560410571_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137050202326778_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137049126542670_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137049120729307_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/13704768717304_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137047321012006_autom1.jpg" alt=""></a>
			</div>
</section><div class="clear"></div>


<div class="not-show-in-responsive">
	<div class="">
		<div class="sidebar-banner">
			<!-- BANNER 300x250 / 300x600- 2 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('/88449691/automobili.hr_300x600v2', [[160, 600], [300,
			250], [300, 600]]).display();
			</script>
		</div>
	</div>
</div>

    </aside> <!-- END: .sidebar -->

    </div><!-- sticky_sidebar_wrap -->

    <section class="content full-width">
      <div class="inner-wrap">
      <hr>
       <!-- <div class="only-desktop-box"> -->
         <section class="izdvojeno teaser-wrap col4 full-width"><h1 class="module-title"><a href="https://automobili.klik.hr/najcitanije">Najčitanije</a></h1><div class="row clearfix"><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/video/video-pogledajte-ove-nevjerojatne-situacije-na-hrvatskim-autocestama"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2019/10/Kamere-s-Hrvatskih-prometnica-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2019/10/Kamere-s-Hrvatskih-prometnica-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2019/10/Kamere-s-Hrvatskih-prometnica-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/10/Kamere-s-Hrvatskih-prometnica-768x432.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2019/10/Kamere-s-Hrvatskih-prometnica-1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2019/10/Kamere-s-Hrvatskih-prometnica.jpg 1600w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/video/video-pogledajte-ove-nevjerojatne-situacije-na-hrvatskim-autocestama">VIDEO: Pogledajte ove nevjerojatne situacije na Hrvatskim autocestama!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/video/video-zvijezde-vriste-nives-celzijus-provozala-sebalja-ali-ne-znamo-koga-je-vise-bilo-strah"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2019/10/Juraj-Šebalj-i-Nives-Celzijus-215x121.jpeg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2019/10/Juraj-Šebalj-i-Nives-Celzijus-215x121.jpeg 215w, https://automobili.klik.hr/wp-content/uploads/2019/10/Juraj-Šebalj-i-Nives-Celzijus-400x224.jpeg 400w, https://automobili.klik.hr/wp-content/uploads/2019/10/Juraj-Šebalj-i-Nives-Celzijus-768x431.jpeg 768w, https://automobili.klik.hr/wp-content/uploads/2019/10/Juraj-Šebalj-i-Nives-Celzijus-1024x574.jpeg 1024w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/video/video-zvijezde-vriste-nives-celzijus-provozala-sebalja-ali-ne-znamo-koga-je-vise-bilo-strah">VIDEO: Zvijezde vrište &#8211; Nives Celzijus provozala Šebalja, ali ne znamo koga je više bilo strah!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/hyundai-i30n-project-c-kao-korejski-ubojica-djecjeg-lica"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2019/10/Hyundai-i30-N-Project-C-1-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2019/10/Hyundai-i30-N-Project-C-1-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2019/10/Hyundai-i30-N-Project-C-1-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/10/Hyundai-i30-N-Project-C-1-768x432.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2019/10/Hyundai-i30-N-Project-C-1-1024x576.jpg 1024w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/hyundai-i30n-project-c-kao-korejski-ubojica-djecjeg-lica">Hyundai i30N Project C kao korejski ubojica dječjeg lica</a></h2></div></div></div><div class="column last "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-1-dio"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potrošnja-goriva.fw_-215x121.png" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potrošnja-goriva.fw_-215x121.png 215w, https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potrošnja-goriva.fw_-400x225.png 400w, https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potrošnja-goriva.fw_-768x432.png 768w, https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potrošnja-goriva.fw_-1024x576.png 1024w, https://automobili.klik.hr/wp-content/uploads/2019/10/SUV-car-gas-consumption-potrošnja-goriva.fw_.png 1600w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/top-10-suv-modeli-koji-trose-poput-omanje-drzave-1-dio">TOP 10: SUV-modeli koji troše poput omanje države &#8211; 1. dio</a></h2></div></div></div></div></section>       <!-- </div> -->
        <div class="not-show-in-responsive">
          <!-- BANNER 970x250/300x600_1 -->
          <!-- /88449691/automobili.hr_billboard_2 -->
          <div id='div-gpt-ad-1519198515621-1' style='width:100%; text-align:center;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-1'); });
          </script>
          </div>
          <div style="margin-top: 1rem; clear: both;"></div>
        </div>
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <a href="https://www.adriatic-osiguranje.hr/" target="_blank" style="text-align: center; display: block;"><img src="https://automobili.hr/wp-content/uploads/2019/04/ADR_300x250.jpg" alt="ADRIATIC Osiguranje"></a>
          <!-- /88449691/automobili.hr_multid_topcontent -->
         <!--<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
            </script>
          </div>-->
        </div>
        <section class="news teaser-wrap col3 full-width mobile-big">
	<h1 class="module-title"><a href="https://automobili.klik.hr/novosti/">Najnovije vijesti</a></h1><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/kako-naplatiti-stetu-kad-rupa-na-cesti-ili-lezeci-policajac-osteti-auto"><img src="https://automobili.klik.hr/wp-content/uploads/2016/11/Rupa-na-cesti-Sektor-za-ceste-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/kako-naplatiti-stetu-kad-rupa-na-cesti-ili-lezeci-policajac-osteti-auto">Kako naplatiti štetu kad rupa na cesti ili &#8220;ležeći policajac&#8221; ošteti auto?</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimjivosti/nova-zabrana-parkiranja-automobila-na-nogostupima-postaje-nezeljena-pojava"><img src="https://automobili.klik.hr/wp-content/uploads/2019/10/parkiranje-na-nogostupu-zabranjeno-2-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimjivosti/nova-zabrana-parkiranja-automobila-na-nogostupima-postaje-nezeljena-pojava">Nova zabrana &#8211; Parkiranja automobila na nogostupima postaje neželjena pojava!?</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/guma-s-mjehuricima-kako-se-ovo-moze-dogoditi"><img src="https://automobili.klik.hr/wp-content/uploads/2019/10/Guma-s-mjehurima-balonima-tire-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/guma-s-mjehuricima-kako-se-ovo-moze-dogoditi">Guma s mjehurićima: Kako se ovo može dogoditi?!</a></h2>
			  </div>
			</div>
		</div></div><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/bmw-i-obrana-dizajnerskog-jezika"><img src="https://automobili.klik.hr/wp-content/uploads/2019/10/Cris-BMW.fw_-627x378.png" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/bmw-i-obrana-dizajnerskog-jezika">BMW i &#8220;obrana&#8221; dizajnerskog jezika</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/toyota-mirai-ili-kako-je-ruzno-pace-postalo-labudom"><img src="https://automobili.klik.hr/wp-content/uploads/2019/10/Toyota-Mirai-Concept-2021-1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/toyota-mirai-ili-kako-je-ruzno-pace-postalo-labudom">Toyota Mirai ili kako je ružno pače postalo labudom</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/sve-vise-drzava-razmislja-u-ovom-novom-porezu-evo-koga-ce-najvise-pogoditi"><img src="https://automobili.klik.hr/wp-content/uploads/2019/10/Porez-na-automobile-pogonjenim-Diesel-gorivom-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/sve-vise-drzava-razmislja-u-ovom-novom-porezu-evo-koga-ce-najvise-pogoditi">Sve više država razmišlja u ovom novom porezu: Evo koga će najviše pogoditi!</a></h2>
			  </div>
			</div>
		</div></div></section>
	<hr />
       <section class="teaser-wrap col3 not-show-in-responsive">
          <div id="midasWidget__117"></div>
          <script async src="//cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=117" type="text/javascript"></script>
        </section>
      <!-- 
        <section class="teaser-wrap col3">
          <div class="lwdgt" data-site="111" data-position="12" data-internal="0" data-inhouse="0"></div>
          <script src="https://linker.hr/w.js"></script>
        </section> -->
    	</div>
    </section>


    <div class="clear"></div>
<footer>
	<nav>
	 <ul id = "nav" class = ""><li id="menu-item-26581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26581"><a href="https://automobili.klik.hr/oglasavanje">Oglašavanje</a></li>
<li id="menu-item-26582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26582"><a href="https://automobili.klik.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
<li id="menu-item-26579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26579"><a href="https://automobili.klik.hr/kontakt">Kontakt</a></li>
<li id="menu-item-26577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26577"><a href="https://automobili.klik.hr/cookie-policy">Cookie policy</a></li>
</ul>		<a href="#top" class="anchor" title="na vrh"></a>
	</nav>
	<div class="info">
	Automobili.hr © 2019. Video Media d.o.o. Sva prava pridržana  	</div>
</footer>
<div class="clear"></div><!-- Wallpaper -->



<!-- (C)2000-2019 Gemius SA - gemiusPrism  / 1klik.hr/automobili.1klik.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQ1FX8ubWRxmcWXRRDiwyHXWLU9BTJrUPNavEmzYCdT.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
jQuery(document).ready(function(jQuery){

    jQuery('iframe[src*="youtube.com"]').each(function() {
        jQuery(this).addClass( "youtube-responsive-class" );
    });

});
</script>

<script>
  jQuery(document).ready(function(){
    jQuery("#show-search").click(function(){
      jQuery("section#search-bar").toggleClass("show");
    });
  });

    jQuery( document ).ready(function() {
      var sirinaWindow = jQuery( window ).width();
      var sirinaLijeveBanner = 1920 - sirinaWindow;
      var sirinaPolaLijeveBanner = sirinaLijeveBanner / 2;
      jQuery("#div-gpt-ad-1448548473141-0").css({ "margin-left": -sirinaPolaLijeveBanner})
    });
</script>
<script>
  jQuery(document).ready(function(){
    jQuery("a#show-filter-options").click(function(){
      if(jQuery(this).text() == 'Dodatne opcije') jQuery(this).text('Zatvori dodatne opcije');
      else jQuery(this).text('Dodatne opcije');
      jQuery("div#filter-options").toggleClass("show");
    });
  });
</script>
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
 var d=document,
 h=d.getElementsByTagName('head')[0],
 s=d.createElement('script');
 s.type='text/javascript';
 s.async=true;
 s.src='//test-script.dotmetrics.net/door.js?id=419';
 h.appendChild(s);
}());
/* ]]> */
</script>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1514917062060291&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>

  
<script type="text/javascript">
  jQuery(document).ready(function($) {
      event.preventDefault();
    
    var search_bar = $('section#search-bar'),
        search_icon = $('#show-search');
    $(search_icon).on('click', function(event) {
      if ($(search_bar).hasClass('show')) {
        setTimeout(function(){ $(search_bar).find('input[type="search"]').focus(); }, 250);
      }
    });
  
  });
</script>


<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/gallery-jquery.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>



  </div> <!-- END: .wrap -->



  <script type="text/javascript">
	// $("#nav").addClass("js").before('');
	$("#menu").click(function(){
		$("#nav").toggle();
	});
	$(window).resize(function(){
		if(window.innerWidth > 768) {
			$("#nav").removeAttr("style");
		}
	});
</script>
<style type="text/css">

  .featherlight {

    z-index: 9999 !important;

  }

</style>

<script>

jQuery(document).ready(function(){

  jQuery('div.wp-caption a img:not(.thumbs)').featherlight({

    targetAttr: 'src',

    autoBind: '[data-featherlight-gallery]',

  });

});

// jQuery(document).ready(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

// jQuery(window).resize(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

jQuery('div.article-content div p iframe').resize(function() {

  var width = jQuery(this).width();

  jQuery(this).css('height', ((width * 9) / 16));

});

</script>

  <div class="floating-banner">
     <!-- BANNER 1x1 -->
  </div>

  <!-- FOOTER -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/62706/script.js');
</script>
</body>

</html>

<!-- Dynamic page generated in 0.195 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-18 10:33:57 -->

<!-- Compression = gzip -->