<!DOCTYPE HTML>
<html lang="hr">
<head>
  <!-- Facebook instant articles -->
  <meta property="fb:pages" content="183179305064410" />

  <!-- <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> -->
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <title>Kakav ste tip vozača?</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta property="fb:admins" content="582745872,811172557" />
  <meta property="fb:app_id" content="1514917062060291" />
  <link href="https://automobili.klik.hr/wp-content/themes/automobili.hr/css/style.css" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Titillium+Web:900,700,600,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,800,600&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href="https://automobili.klik.hr/favicon.ico" rel="icon" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="57x57" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_57x57.fw_.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_76x76.fw_.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_120x120.fw_.png">
  <link rel="apple-touch-icon" sizes="128x128" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_128x128.fw_.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_152x152.fw_.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_180x180.fw_.png">
  <link rel="apple-touch-icon" sizes="192x192" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_192x192.fw_.png">
  
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jeste li se ikada zapitali kakav ste tip vozača? E pa EUnija se zapitala, pa je provedeno istraživanje i sastavljeno je sedam tipičnih profila. Koji je vaš?"/>
<link rel="canonical" href="https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kakav ste tip vozača?" />
<meta property="og:description" content="Jeste li se ikada zapitali kakav ste tip vozača? E pa EUnija se zapitala, pa je provedeno istraživanje i sastavljeno je sedam tipičnih profila. Koji je vaš?" />
<meta property="og:url" content="https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca" />
<meta property="og:site_name" content="Automobili.hr - Auti su naša strast!" />
<meta property="article:publisher" content="https://www.facebook.com/Automobili.hr" />
<meta property="article:tag" content="zanimljivosti" />
<meta property="article:tag" content="promet" />
<meta property="article:tag" content="cesta" />
<meta property="article:tag" content="klasifikacija" />
<meta property="article:tag" content="psihologija" />
<meta property="article:tag" content="ideja" />
<meta property="article:tag" content="razrada" />
<meta property="article:tag" content="inicijativa" />
<meta property="article:tag" content="eu" />
<meta property="article:tag" content="europska unija" />
<meta property="article:tag" content="vozači" />
<meta property="article:tag" content="ulica" />
<meta property="article:tag" content="reakcija" />
<meta property="article:tag" content="tip" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2019-12-14T16:30:10+00:00" />
<meta property="article:modified_time" content="2019-12-14T18:11:43+00:00" />
<meta property="og:updated_time" content="2019-12-14T18:11:43+00:00" />
<meta property="og:image" content="https://automobili.klik.hr/wp-content/uploads/2017/06/tip-vozaca.jpg" />
<meta property="og:image:secure_url" content="https://automobili.klik.hr/wp-content/uploads/2017/06/tip-vozaca.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jeste li se ikada zapitali kakav ste tip vozača? E pa EUnija se zapitala, pa je provedeno istraživanje i sastavljeno je sedam tipičnih profila. Koji je vaš?" />
<meta name="twitter:title" content="Kakav ste tip vozača?" />
<meta name="twitter:image" content="https://automobili.klik.hr/wp-content/uploads/2017/06/tip-vozaca.jpg" />
<meta name="twitter:creator" content="@IGlooZGB" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://automobili.klik.hr/#website","url":"https://automobili.klik.hr/","name":"Automobili.hr - Auti su na\u0161a strast!","potentialAction":{"@type":"SearchAction","target":"https://automobili.klik.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca#primaryimage","url":"https://automobili.klik.hr/wp-content/uploads/2017/06/tip-vozaca.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca#webpage","url":"https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca","inLanguage":"en-US","name":"Kakav ste tip voza\u010da?","isPartOf":{"@id":"https://automobili.klik.hr/#website"},"primaryImageOfPage":{"@id":"https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca#primaryimage"},"datePublished":"2019-12-14T16:30:10+00:00","dateModified":"2019-12-14T18:11:43+00:00","author":{"@id":"https://automobili.klik.hr/#/schema/person/0e391a5f342b7a61a1ae38f9f98aa177"},"description":"Jeste li se ikada zapitali kakav ste tip voza\u010da? E pa EUnija se zapitala, pa je provedeno istra\u017eivanje i sastavljeno je sedam tipi\u010dnih profila. Koji je va\u0161?"},{"@type":["Person"],"@id":"https://automobili.klik.hr/#/schema/person/0e391a5f342b7a61a1ae38f9f98aa177","name":"Ivan IGloo Gluhak","image":{"@type":"ImageObject","@id":"https://automobili.klik.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/1e5d0dee2bf1c85655f2e0f55f9e7f3b?s=96&d=blank&r=g","caption":"Ivan IGloo Gluhak"},"description":"Dizajner, fotograf, tekstopisac i ovisnik o svijetu automobila od svoje tre\u0107e godine \u017eivota. Ponekad ljut, ponekad tvrdoglav, ali uvijek bez dlake na jeziku.","sameAs":["https://twitter.com/IGlooZGB"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/automobili.klik.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bxSlider-css'  href='https://automobili.klik.hr/wp-content/themes/automobili.hr/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://automobili.klik.hr/wp-content/themes/automobili.hr/css/gallery-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://automobili.klik.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://automobili.klik.hr/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/url.min.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/spremanje-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/katalog-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/main-dl.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.session.js'></script>
<link rel='https://api.w.org/' href='https://automobili.klik.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automobili.klik.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://automobili.klik.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://automobili.klik.hr/?p=62659' />
<link rel="alternate" type="application/json+oembed" href="https://automobili.klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Fkakav-ste-tip-vozaca" />
<link rel="alternate" type="text/xml+oembed" href="https://automobili.klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Fkakav-ste-tip-vozaca&#038;format=xml" />
	<script type="text/javascript">
	var ajaxurl = 'https://automobili.klik.hr/wp-admin/admin-ajax.php';
	</script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <!-- Hotjar Tracking Code for //automobili.dnevnik.hr/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:121825,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- (C)2000-2015 Gemius SA - gemiusAudience / dmarkus / automobili.hr_all_site -->

  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<!-- <script type="text/javascript">
  var iprom_ZONES = [];
</script> -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '680689122041063');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=680689122041063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='https://cdn.krakenoptimize.com/setup/get/80f7d843-7ca4-4c52-ab29-08d706b7efb8' async='' type='text/javascript'></script><link href="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.css" property='stylesheet' type="text/css" rel="stylesheet" title="Featherlight Styles" />

<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://cdn.234doo.com/automobili-hr.js"></script> 

</head>
<body data-rsssl=1 class="novosti inverted">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer=[{ 'autor_teksta': 'Ivan IGloo Gluhak' }];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNK7P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNK7P3');</script>
<!-- End Google Tag Manager -->


  <!-- Wallpaper -->
<div class="wrapper">
      <div class="header-wrap">
      <div class="main-header-wrapper">
        <header class="main-header">
          <div class="not-show-in-responsive" style="margin-top: 0">
            <a href="https://automobili.klik.hr" class="logo"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/logo.png" alt="Automobili.hr"></a>
          </div>
          <div class="only-responsive-box">
            <a href="https://automobili.klik.hr" class="logo"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/logo-mobile.png" alt="Automobili.hr"></a>
          </div>
          <nav>
            <div class="show-search">
              <a href="#" id="show-search" class="show-search"></a>
            </div><div id="menu"></div>
            <div class="jedan_klik_logo"><a href="https://klik.hr/" target="_blank" title="klik.hr - Sve vijesti na jednom mjestu"><img src="https://automobili.klik.hr/assets/img/1klik_logo_reverse.png" alt="1klik logo" title=""></a></div>
            <ul id = "nav" class = "main-nav js"><li id="menu-item-90551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90551"><a href="https://automobili.klik.hr/novosti"><span>Najnovije</span></a></li>
<li id="menu-item-90352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90352"><a href="https://automobili.1klik.hr/najcitanije"><span>Najčitanije</span></a></li>
<li id="menu-item-90353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90353"><a href="https://automobili.1klik.hr/sexy-djevojke-dana"><span>Djevojke dana</span></a></li>
</ul>          </nav>
                    <section id="search-bar" class="search-bar">
            <form action="https://automobili.klik.hr" class="search">
              <input type="search" name="s" value="" autocomplete="off" data-min-keywords-length-message="Upišite pojam od barem 2 znaka!" class="search-field" >
              <input type="submit" class="search-button" value="Traži">
              <div class="clear"></div>
            </form>
          </section>
        </header>
      </div>
      <div class="clear"></div>
    </div>
  
  <div class="not-show-in-responsive">
    <!-- BANNER 970x250 -->
    <!-- /88449691/automobili.hr_billboard_2 -->
    <div id='div-gpt-ad-1519198515621-0' style='width:100%; text-align:center;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-0'); });
      </script>
    </div>
  </div>

  <div class="wrap">
  <div class="sticky_sidebar_wrap">

    <section class="content single-news">
      <div class="inner-wrap">
                  
        <article class="news">
          <div class="article-content">

        	<header class="article-header">
            <div class="author_header_dl">
                Piše <a href="https://automobili.klik.hr/novosti/autor/igloo" title="Posts by Ivan IGloo Gluhak" rel="author">Ivan IGloo Gluhak</a>                <span class="icon"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/arrow-right.png" alt=""></span>
                <span>14.12.2019</span>            </div>
	        	<h1>Kakav ste tip vozača?</h1>
                          <p class="excerpt"></p>
                      </header>


          <div><a href=''></a><p><strong>S obzirom na to da znam koliko svi vole istraživanja, eto nam još jednog u nizu.</strong><br />
<strong>Nisam baš saznao puno o sebi nakon odabira tipa vozača kakvim me istraživanje opisuje, no shvatite to kao jedan od onih glupih testova koje popunjavate kad vam se više ne daju ispunjavati križaljke.</strong></p>
<div id="62668" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_09.jpeg"><img class="size-large wp-image-62668" src="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_09-1024x676.jpeg" alt="Eh da... Ovako izgleda svakodnevni prometni kaos, ma gdje bili." width="672" height="444" srcset="https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_09.jpeg 1024w, https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_09-400x264.jpeg 400w" sizes="(max-width: 672px) 100vw, 672px" /></a><div class='desc'><div class='img_caption'>Eh da&#8230; Ovako izgleda svakodnevni prometni kaos, ma gdje bili.</div></div><div class='img_author'><a href='https://www.itproportal.com/2012/11/15/ibm-smarter-cities-initiative-to-fight-traffic-congestion-in-lyon/' target='_blank'>foto: IT Portal</a></div></div><div style='clear:both'></div>
<p><strong>„U današnje vrijeme“</strong> je jedan od onih navoda (ili bolje rečeno jedna od onih floskula) s kojima se sve češće susrećem u medijima. Dotična sama po sebi apostrofira prezent, no s druge strane time zapravo samo malčice naglašava neka prošla vremena u kojima je po pitanju nekih stvari bilo puno bolje.<br />
Naravno da sad neću poput nekog ogorčenog penzionera na klupi u domu zdravlja započeti priču poput „Sinko, da samo znaš kako smo se mi znali družiti i zabavljati“, te se nakon toga čangrizavo osvrtati prema današnjim mladim generacijama koje bez Interneta ne znaju ni pustiti vjetar. To prepuštam komičarima i kronično nezadovoljnim ljudima kakvih danas ima i previše, a ja bih se orijentirao prema današnjem stanju i trendovima vezanim uz promet.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0 20px 0;text-align:center;">
<!-- <div class="only-responsive-banner" style="display:none;"> -->
<!-- /88449691/automobili.hr_multid_middlecontent -->
<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
	</script>
	</div>
<!-- </div> -->
</div>

<div id="25587" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2014/07/Divorce-Law.jpg"><img class="size-full wp-image-25587" src="https://automobili.1klik.hr/wp-content/uploads/2014/07/Divorce-Law.jpg" alt="Zakon = pravda? Koja pravda?" width="1002" height="665" srcset="https://automobili.klik.hr/wp-content/uploads/2014/07/Divorce-Law.jpg 1002w, https://automobili.klik.hr/wp-content/uploads/2014/07/Divorce-Law-300x199.jpg 300w" sizes="(max-width: 1002px) 100vw, 1002px" /></a><div class='desc'><div class='img_caption'>Zakon = pravda? Koja pravda?</div></div></div><div style='clear:both'></div>
<p>Naime, <strong>s obzirom na zakone koji dobrim dijelom nemaju baš pretjerano puno smisla,</strong> te su puni rupa poput ementalera u obližnjem supermarketu, realno ne čudi da ih se masa vozača jednostavno ne pridržava.<br />
Uostalom zašto i bi, kad je s jedne strane poznato da su većinom besmisleni – baš kao i autori koji iza njega stoje i sabor koji ih je pogurao u praksu. No vjerovali ili ne, to je onaj manji dio problema.</p><span id='div-gpt-ad-1454335969830-0' class='content-inner-banner'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454335969830-0'); });
						</script>
					</span><div style='clear:both'></div><!-- Paragrafi: 3/16 -->
<p>Onaj veći se pak svodi na <strong>zastarjeli pristup edukaciji novih vozača,</strong> jer auto-škole nemaju druge nego robovati gore navedenim legislativnim dijarejama, pa kao rezultatno stanje imamo hrpetinu vozača koji misle da je sasvim u redu voziti 3,4 kilometara na sat, nabiti prsa na volan i blejati u smjeru ceste  preko poklopca motora, te se pretvarati kao da nikad nisu izašli s poligona na cestu.<br />
Takvi zapravo i jesu sigurni vozači, jer su previše inertni i usporeni da bi im se ikada išta loše za volanom dogodilo, no s druge strane su iznimno opasni, jer su tijekom vožnje apsolutno nesvjesni činjenice da jako iritiraju ostale sudionike u prometu.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-1' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-1'); });
</script>
</div>
</div>
</div>

<div id="39122" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2014/11/Prekrsaj_Stock.jpg"><img class="size-full wp-image-39122" src="https://automobili.1klik.hr/wp-content/uploads/2014/11/Prekrsaj_Stock.jpg" alt="Današnji tipični vozač..." width="800" height="539" srcset="https://automobili.klik.hr/wp-content/uploads/2014/11/Prekrsaj_Stock.jpg 800w, https://automobili.klik.hr/wp-content/uploads/2014/11/Prekrsaj_Stock-400x270.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></a><div class='desc'><div class='img_caption'>Današnji tipični vozač&#8230;</div></div><div class='img_author'><a href='https://www.thecarconnection.com/news/1075702_true-or-false-hands-free-calls-are-safer-than-hand-held' target='_blank'>foto: Fredrik Skold / Alamy</a></div></div><div style='clear:both'></div>
<p><strong>Druga strana te medalje</strong> su oni koji udobno zavaljeni u sjedalo i s rukom na „dva popodne“ položenom na volan uživaju u multitaskingu koji podrazumijeva tipkanje poruka na mobilnom telefonu uz istovremeno (često) slušanje narodnjaka i povremeno kopanje nosa. Dakle radi se o jednoj slušno-taktilnoj nirvani u sklopu koje su takvi vozači jednostavno ležerni i bez ikakvog straha letaju ulicama i cestama diljem lijepe naše.</p>
<p><strong>Treći su pak oni koji vožnju doživljavaju kao prirodni refleks</strong> s kojim su samo oni blagoslovljeni od strane nekog celestijalnog tijela kojemu se mole.<br />
Takvi najčešće pate od Bojan Križaj sindroma, jer slalom za njih nije opcija, već obaveza, dok s druge strane od semafora do semafora ne putuju, već se praktički teleportiraju zajedno sa svojim automobilima.<br />
Uglavnom, takve „specijalce“ nije teško primijetiti u prometu. Dapače, dovoljno je samo pogledati u jedan, pa u drugi i u treći retrovizor, te nakon toga ispred sebe u jednoj, pa drugoj i naposljetku u trećoj traci do konačnog iščezavanja s horizonta, što je zapravo jedina dobra stvar koju takvi agresivci rade u prometu.</p>
<div id="39115" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2014/11/Guzva_Stock.jpg"><img class="size-full wp-image-39115" src="https://automobili.1klik.hr/wp-content/uploads/2014/11/Guzva_Stock.jpg" alt="Tipična svakodnevica u prometu." width="630" height="420" srcset="https://automobili.klik.hr/wp-content/uploads/2014/11/Guzva_Stock.jpg 630w, https://automobili.klik.hr/wp-content/uploads/2014/11/Guzva_Stock-400x267.jpg 400w" sizes="(max-width: 630px) 100vw, 630px" /></a><div class='desc'><div class='img_caption'>Tipična svakodnevica u prometu.</div></div><div class='img_author'><a href='https://www.businessweek.com/articles/2012-03-21/prepare-for-autonmous-traffic-jams' target='_blank'>foto: Businessweek</a></div></div><div style='clear:both'></div>
<p>E sad&#8230;<strong>svih su tih mana i vrlina svjesni oni koji na dnevnoj bazi na ovaj ili onaj način pristupaju svakodnevnom prometnom kaosu.</strong> Samim time je promet postao poljem sve veće frustracije, te se cijela priča iz godine u godinu pogoršava.<br />
Toga su naravno svjesni i zakonodavci, udruge i sva sila statističara koji se stanjem u prometu iz dana u dan bave, pa stoga ne čudi kako se na prostoru EUnije posljednjih nekoliko godina radio svojevrstan „screening“ koji je izuzev gore navedenih organizacija oko sebe okupio i psihologe.<br />
Samo istraživanje nije išlo u smjeru brojki i crnih statistika, već je usmjereno prema detekciji i definiranju raznih osobnosti kakve današnji vozači izražavaju u prometu. Dakle, nazovimo ovu ideju zanimljivom, jer ako već ništa drugo ima apsolutno benigan pristup i samim time je fora.<br />
Uglavnom, kako sada ne bih pisao hvalospjeve ovoj ideji, prepuštam vas nazivima i definicijama, tj. rezultatima, a vi pokušajte biti otvoreni prema sebi i svrstati se u neku od ukupno sedam kategorija vozača kakvi su danas izloženi svemu onom što današnji promet nudi.</p>
<div id="62660" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_01.jpg"><img class="size-full wp-image-62660" src="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_01.jpg" alt="&quot;Znaš, ovo što si napravio nije u redu zbog...&quot;" width="640" height="480" srcset="https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_01.jpg 640w, https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_01-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class='desc'><div class='img_caption'>&#8220;Znaš, ovo što si napravio nije u redu zbog&#8230;&#8221;</div></div><div class='img_author'><a href='https://blogs.lse.ac.uk/lseenterprise/2015/08/13/multiple-driving-personalities/' target='_blank'>foto: LSE Enterprise</a></div></div><div style='clear:both'></div>
<p><strong>01.Učitelj</strong><br />
To je osoba koja voli biti u pravu i istovremeno krivnju „onog drugog“ dotičnoj osobi nabijati na nos do iznemoglosti. Naravno da uz taj proces mentalnog seksa takva osoba jako voli i obrazložiti zašto je to tako, pa stoga ne čudi kako mnogi od takvih učitelja ne stradaju za vrijeme nezgode, već ih hitna odvozi zbog napada koji su se odvijali nakon nezgode.<br />
Uglavnom sam sklon vjerovati kako smo svi barem jednom naletjeli na takvu osobu, samo se nadam da većina nije dotičnu spremila u bolnicu.</p>
<div id="62661" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_02.jpg"><img class="size-full wp-image-62661" src="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_02.jpg" alt="&quot;TI NE ZNAŠ, ALI JA ZNAM DA TO ŠTO SI NAPRAVIO...S**ONJO!&quot;" width="640" height="480" srcset="https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_02.jpg 640w, https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_02-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class='desc'><div class='img_caption'>&#8220;TI NE ZNAŠ, ALI JA ZNAM DA TO ŠTO SI NAPRAVIO&#8230;S**ONJO!&#8221;</div></div><div class='img_author'><a href='https://blogs.lse.ac.uk/lseenterprise/2015/08/13/multiple-driving-personalities/' target='_blank'>foto: LSE Enterprise</a></div></div><div style='clear:both'></div>
<p><strong>02. Sveznalica</strong><br />
Ovaj tip vozača ne samo da zna sve o vožnji, prometnim propisima, znakovima, raskrižjima, kružnim tokovima i ostalim dijelovima koji na ovaj ili onaj način utječu na njihovo sudjelovanje u svakodnevnim cestovnim mimohodima, već je u svojoj glavi apsolutno iznad svega toga.<br />
Samim time je u stanju omalovažiti ama baš svakog drugog sudionika u prometu i pri tome ne birati ni riječi ni način izražavanja, što pak izuzetno iritira.<br />
Uglavnom, većina omalovaženih vozača na takve ne reagira fizičkom agresijom, no zato se kroz „razgovor“ s njima i svu silu psovki koje se u sklopu tog „razgovora“ izmišljaju obogaćuje jezik svake pojedine zemlje, što je zapravo pozitivno – na jedan krajnje uvrnut način.</p>
<div id="62662" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_03.jpg"><img class="size-full wp-image-62662" src="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_03.jpg" alt="&quot;Ti ne znaš da ja znam da sam brži od tebe&quot;" width="640" height="480" srcset="https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_03.jpg 640w, https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_03-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class='desc'><div class='img_caption'>&#8220;Ti ne znaš da ja znam da sam brži od tebe&#8221;</div></div><div class='img_author'><a href='https://blogs.lse.ac.uk/lseenterprise/2015/08/13/multiple-driving-personalities/' target='_blank'>foto: LSE Enterprise</a></div></div><div style='clear:both'></div>
<p><strong>03. Natjecatelj</strong><br />
Da se potpisnici ove sociološke liste nisu potrudili biti kulturni, ja bih bez problema umjesto natjecatelja ove pripadnike prometa nazvao kompleksašima. Zašto? Jednostavno zato što dotični uvijek moraju biti ispred svih, svi im smetaju i nitko nije dovoljno brz za njihov „dinamičan“ stil vožnje.<br />
Agresivni su do bola, često bezobrazni i apsolutno egocentrični, što nekima od nas itekako smeta.<br />
Nadalje, često precjenjuju vlastite mogućnosti, te one svog automobila, pa se zbog takvih nerijetko događaju tragikomične situacije u prometu koje znaju završiti poprilično ružno, tako da je tu vrstu vozača zapravo najbolje izbjegavati ukoliko je to ikako moguće.</p>
<div id="62663" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_04.jpg"><img class="size-full wp-image-62663" src="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_04.jpg" alt="&quot;Ti ne znaš, a ja ni ne trebam znati - svejedno ćeš dobiti po p...&quot;" width="640" height="480" srcset="https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_04.jpg 640w, https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_04-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class='desc'><div class='img_caption'>&#8220;Ti ne znaš, a ja ni ne trebam znati &#8211; svejedno ćeš dobiti po p&#8230;&#8221;</div></div><div class='img_author'><a href='https://blogs.lse.ac.uk/lseenterprise/2015/08/13/multiple-driving-personalities/' target='_blank'>foto: LSE Enterprise</a></div></div><div style='clear:both'></div>
<p><strong>04. Kažnjavatelj</strong><br />
Eto još jedne klasifikacije vozača koja je prezentirana u rukavicama, te koju bih osobno definirao negdje između kompleksaša i totalnog agresivca.<br />
Dotični pripadnici prometnog kaosa koji nas sve okružuje jednostavno pate od nekog čudnovatog kompleksa, te im je tolerancija urođeno stavljena na najmanji mogući minimum, pa zbog toga imaju potrebu iskaljivati agresiju prema drugima čak i u najbezazlenijim situacijama u prometu.<br />
Takvi se ne libe izlaska iz svog automobila i nasrtaja na tuđi, a još im je manji problem udariti nekog drugog sudionika u prometu – naravno, uz neizostavnu hrpu bezobraznih i glasnih verbalnih izričaja svog nezadovoljstva.<br />
Uglavnom, od takvih se treba maknuti što je prije moguće, ili po njihovom izlasku iz automobila jednostavno ubaciti u brzinu, upaliti brisače, zavariti papučicu gasa u pod i zažmiriti.</p>
<div id="62664" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_05.jpg"><img class="size-full wp-image-62664" src="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_05.jpg" alt="&quot;Znam, dakle postojim&quot;" width="640" height="480" srcset="https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_05.jpg 640w, https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_05-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class='desc'><div class='img_caption'>&#8220;Znam, dakle postojim&#8221;</div></div><div class='img_author'><a href='https://blogs.lse.ac.uk/lseenterprise/2015/08/13/multiple-driving-personalities/' target='_blank'>foto: LSE Enterprise</a></div></div><div style='clear:both'></div>
<p><strong>05. Filozof</strong><br />
Ako bih cjepidlačio, onda ovaj tip vozača bez problema mogu staviti rame uz rame s gore navedenim „učiteljem“, no uz jednu osnovnu i oveću razliku.<br />
Naime, za razliku od „učitelja“, filozof u prometu znači samo teoretski upućenu osobu koja zapravo i ne zna što priča. Samim time je filozofa moguće usporediti s jednim od bivših ministara policije, koji je svoje vrijeme često provodio u lovu i na JuBiTou, što je pak sasvim dovoljno da ne treba dalje ulaziti u dubioze oko objašnjavanja.<br />
Prednost filozofa je jedino u tome što je sam po sebi sklon samokontroli, te mu ta vještina bez problema polazi za rukom. Svjestan je da u određenom momentu ne može učiniti ama baš ništa kako bi objasnio svoj stav ili ga jednostavno opravdao. No upravo u tome i jest problem, jer umjesto da šuti i da se posveti daljnjim vježbanjima na polju samokontrole, dotični će započeti priču bez kraja i poante, što itekako može iritirati osobu kojoj se obraća, pa hitna i opet ima posla.</p>
<div id="62665" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_06.jpg"><img class="size-full wp-image-62665" src="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_06.jpg" alt="&quot;Ti ne znaš, a ja ti nikada neću dati do znanja da to znam&quot;" width="640" height="480" srcset="https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_06.jpg 640w, https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_06-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class='desc'><div class='img_caption'>&#8220;Ti ne znaš, a ja ti nikada neću dati do znanja da to znam&#8221;</div></div><div class='img_author'><a href='https://blogs.lse.ac.uk/lseenterprise/2015/08/13/multiple-driving-personalities/' target='_blank'>foto: LSE Enterprise</a></div></div><div style='clear:both'></div>
<p><strong>06. Izbjegavač</strong><br />
Da&#8230;znam&#8230;naziv je apsolutno glupav, no jednostavno nema boljeg prijevoda i direktnijeg opisa za osobu koja nekoga ili nešto kronično izbjegava. Iz tog razloga je naziv ovakvog tipa vozača takav kakav jest, pa kome smeta&#8230;<br />
Uglavnom, takvog vozača definiraju manje-više identične stvari kao i filozofa, no s razlikom u tome što filozof gura svoj nos i pokušava objasniti stvari o kojima baš i ne zna puno, dok izbjegavač (da&#8230;smiješno je i dalje) jednostavno produži bez ikakvog objašnjenja.<br />
Dakle, pod tipom ovakvog vozača govorimo o osobi koja je apsolutni Jedi-majstor samokontrole, te koji svijet oko sebe doživljava crno-bijelo. Samim time će takva osoba ostale sudionike u prometu ignorirati ili proglasiti opasnima, te će ih automatizmom zaobilaziti bez puno osvrtanja.</p>
<div id="62666" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_07.jpg"><img class="size-full wp-image-62666" src="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_07.jpg" alt="&quot;Ti ne znaš, ja možda ne znam, ali radije ne bih o tome dok svira ova stvar&quot;" width="640" height="480" srcset="https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_07.jpg 640w, https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_07-400x300.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class='desc'><div class='img_caption'>&#8220;Ti ne znaš, ja možda ne znam, ali radije ne bih o tome dok svira ova stvar&#8221;</div></div><div class='img_author'><a href='https://blogs.lse.ac.uk/lseenterprise/2015/08/13/multiple-driving-personalities/' target='_blank'>foto: LSE Enterprise</a></div></div><div style='clear:both'></div>
<p><strong>07. Bjegunac</strong><br />
Ne, ne pričamo o profilu osobe kakva je portretirana u istoimenom filmu s Harrisonom Fordom, već o osobi koja nema pretjerano puno samokontrole, nije baš pretjerano upućena u tematiku vožnje i prometa, te nije agresivna ni pod razno. Dapače, takva će osoba nakon eventualne pogreške za volanom odabrati neku od ponuđenih distrakcija, pa će npr. pričati na telefon, slušati muziku i lupkati rukama po volanu i nogama u ritmu, zvernjati okolo ili jednostavno buljiti ravno ispred sebe, tako odajući dojam duboke koncentracije.<br />
S druge strane će takva osoba istovremeno doživljavati nelagodu zbog pogleda, riječi ili nečeg sasvim sedmog što joj je upućeno od strane ostalih sudionika u prometu, no usprkos svemu (u nadi da će ljutnja ostalih sudionika u prometu proći ili da će se uskoro upaliti zeleno svjetlo na semaforu) neće nikome dati do znanja da je dotična nelagoda zapravo prisutna.<br />
Problem je samo u tome što su takvi ljudi u stanju gomilati sve te nelagode na hrpu, te nerijetko u stanju eksplodirati nakon nekog vremena na najmanju moguću sitnicu, a to pak nikako nije dobro.</p>
<p>Uglavnom, <strong>to bi bile klasifikacije današnjih vozača prema ideologiji EUnije.</strong><br />
Ispravne ili ne, meni se osobno čine zabavne za analizu, tako da sam svoj opis uspio pronaći, a na vama je da za sebe zaključite (ili si jednostavno priznate) u sklopu koje ste se kategorije sami pronašli.<br />
Naravno, kako to današnje sociološki korektno ponašanje nalaže, niste u obavezi svoj opis podijeliti ni s kime, no kako kaže jedan od postulata moderne psihologije, „priznanje samom sebi je polovica oporavka“.<br />
Uživajte u kopanju po vlastitim glavama.</p>
<div id="62667" class="wp-caption alignnone"><a href="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_08.jpg"><img class="wp-image-62667" src="https://automobili.1klik.hr/wp-content/uploads/2015/08/Psihologija_08.jpg" alt="Za kraj, eto univerzalnog znaka negodovanja. To je moj tip ponašanja u prometu." width="640" height="416" srcset="https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_08.jpg 468w, https://automobili.klik.hr/wp-content/uploads/2015/08/Psihologija_08-400x260.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class='desc'><div class='img_caption'>Za kraj, eto univerzalnog znaka negodovanja. To je moj tip ponašanja u prometu.</div></div><div class='img_author'><a href='https://www.drdriving.org/' target='_blank'>foto: Dr. Driving</a></div></div><div style='clear:both'></div>
</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div>
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-0' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-0'); });
</script>
</div>
</div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div>

          
         </div>

          <section class="meta-data pt-0">
          	<div class="top pt-0">
              
                          <div class="sharing-line">
              <p class="sharing">
                <span>Podijeli s frendovima!</span>
                <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca" title="Podijeli na Facebooku" target="_blank"></a>
                <a class="share-wapp" href="whatsapp://send?text=https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca" data-action="share/whatsapp/share" data-text="Kakav ste tip vozača?" data-href="https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca" title="Podijeli na WhatsAppu" target="_blank"></a>
                <a class="share-viber" href="viber://forward?text=Kakav ste tip vozača?&nbsp;https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca" title="Podijeli na Viberu" target="_blank"></a>
                <a class="share-tw" href="https://twitter.com/share?text=Kakav ste tip vozača?&amp;url=https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca" title="Podijeli na Titteru"  target="_blank"></a>
                <a class="share-email" title="Podijeli putem emaila" href="mailto:?subject=Kakav ste tip vozača?&amp;body=Baci oko na ovaj site https://automobili.klik.hr/novosti/zanimljivosti/kakav-ste-tip-vozaca" target="_blank"></a>
              </p>
              
            </div>
            </div>
            <div class="author-wrap">
              <div class="author">
              	<img src="https://automobili.klik.hr/wp-content/uploads/2014/07/ivan-igloo-gluhak.png" width="1" height="1" alt="Ivan IGloo Gluhak" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />              	<div class="author-text">
	                <div class="txt">
	  	              <span class="value"><a href="https://automobili.klik.hr/novosti/autor/igloo" title="Posts by Ivan IGloo Gluhak" rel="author">Ivan IGloo Gluhak</a></span>
	  	              <div class="label">
                      Dizajner, fotograf, tekstopisac i ovisnik o svijetu automobila od svoje treće godine života. Ponekad ljut, ponekad tvrdoglav, ali uvijek bez dlake na jeziku.                      <br>
                      <div class="js_author-bio__links author-bio__links">
                        <a class="author-more" href="https://automobili.klik.hr/novosti/autor/igloo" title="Pročitaj moje druge članke">Pročitaj moje druge članke</a>
                      </div>
                    </div>
                    <div class="odricanje_odgovornosti"><p>*Svi tekstovi odražavaju osobne stavove autora i ne odražavaju nužno stav redakcije portala.</p></div>
                  </div>
              </div>
              </div>
            </div><!-- end author-wrap -->
          </section> <!-- END: meta-data -->

        </article>

              </div> <!-- END: .inner-wrap -->

      
    </section> <!-- END: .content -->

    <aside class="sidebar">
       <div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER 300x250 / 300x600- 1 -->
		<div data-glade data-ad-unit-path="/88449691/automobili.hr_300x600" height="600" width="300"></div>
	<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
	</div>
	<div style="display:block; margin: 1rem 0; text-align:center;"></div>
</div>

<div class="clear"></div>
<section class="djevojke-dana teaser-wrap">
	<h1 class="module-title"><a href="https://automobili.klik.hr/sexy-djevojke-dana">Djevojke dana</a></h1>
	<div class="djevojke-dana-inner">
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/13743684046853_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/13743360057549_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137432886421469_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137432520321251_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137430726431066_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137428921131581_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137428560942938_autom1.jpg" alt=""></a>
			</div>
</section><div class="clear"></div>


<div class="not-show-in-responsive fixed-banner">
	<div class="sidebar-banner">
		<!-- BANNER 300x250 / 300x600- 2 -->
		<script src='https://www.googletagservices.com/tag/js/gpt.js'>
		googletag.pubads().definePassback('/88449691/automobili.hr_300x600v2', [[160, 600], [300,
		250], [300, 600]]).display();
		</script>
	</div>
</div>

    </aside> <!-- END: .sidebar -->

    </div><!-- sticky_sidebar_wrap -->

    <section class="content full-width">
      <div class="inner-wrap">
      <hr>
       <!-- <div class="only-desktop-box"> -->
         <section class="izdvojeno teaser-wrap col4 full-width"><h1 class="module-title"><a href="https://automobili.klik.hr/najcitanije">Najčitanije</a></h1><div class="row clearfix"><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/unos-rabljenog-vozila-sve-sto-morate-znati-koje-dokumente-trebate-kako-se-izracunava-porez"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2018/10/Uvoz-automobila-iz-Njemačke-EU-Micardo-2-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2018/10/Uvoz-automobila-iz-Njemačke-EU-Micardo-2-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2018/10/Uvoz-automobila-iz-Njemačke-EU-Micardo-2-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2018/10/Uvoz-automobila-iz-Njemačke-EU-Micardo-2-1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2018/10/Uvoz-automobila-iz-Njemačke-EU-Micardo-2.jpg 1425w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/unos-rabljenog-vozila-sve-sto-morate-znati-koje-dokumente-trebate-kako-se-izracunava-porez">Unos rabljenog vozila &#8211; Sve što morate znati, koje dokumente trebate, kako se izračunava porez…</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/svakom-trecem-automobilu-skinuta-je-kilometraza"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2018/07/vračanje-kilometraže-na-autu-215x121.jpeg" class="attachment-215x121 size-215x121 wp-post-image" alt="" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/svakom-trecem-automobilu-skinuta-je-kilometraza">Svakom trećem automobilu skinuta je kilometraža!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/prodaje-se-najpoznatiji-mustang-auto-u-kojem-je-steve-mcqueen-jurio-u-bullittu-ide-na-aukciju"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2019/12/1968-Ford-Mustang-Bullitt-original-1-1-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2019/12/1968-Ford-Mustang-Bullitt-original-1-1-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2019/12/1968-Ford-Mustang-Bullitt-original-1-1-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/12/1968-Ford-Mustang-Bullitt-original-1-1-768x433.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2019/12/1968-Ford-Mustang-Bullitt-original-1-1-1024x577.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2019/12/1968-Ford-Mustang-Bullitt-original-1-1.jpg 1200w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/prodaje-se-najpoznatiji-mustang-auto-u-kojem-je-steve-mcqueen-jurio-u-bullittu-ide-na-aukciju">Prodaje se najpoznatiji Mustang &#8211; Auto u kojem je Steve McQueen jurio u Bullittu ide na aukciju!</a></h2></div></div></div><div class="column last "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/eto-nama-mercedes-maybach-gls"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2019/12/Mercedes-Maybach-GLS-2020-1-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2019/12/Mercedes-Maybach-GLS-2020-1-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2019/12/Mercedes-Maybach-GLS-2020-1-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/12/Mercedes-Maybach-GLS-2020-1-768x432.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2019/12/Mercedes-Maybach-GLS-2020-1-1024x576.jpg 1024w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/eto-nama-mercedes-maybach-gls">Eto nama Mercedes-Maybach GLS</a></h2></div></div></div></div></section>       <!-- </div> -->
        <div class="not-show-in-responsive">
          <!-- BANNER 970x250/300x600_1 -->
          <!-- /88449691/automobili.hr_billboard_2 -->
          <div id='div-gpt-ad-1519198515621-1' style='width:100%; text-align:center;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-1'); });
          </script>
          </div>
          <div style="margin-top: 1rem; clear: both;"></div>
        </div>
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <a href="https://www.adriatic-osiguranje.hr/" target="_blank" style="text-align: center; display: block;"><img src="https://automobili.hr/wp-content/uploads/2019/04/ADR_300x250.jpg" alt="ADRIATIC Osiguranje"></a>
          <!-- /88449691/automobili.hr_multid_topcontent -->
         <!--<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
            </script>
          </div>-->
        </div>
        <section class="news teaser-wrap col3 full-width mobile-big">
	<h1 class="module-title"><a href="https://automobili.klik.hr/novosti/">Najnovije vijesti</a></h1><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/video/ovo-je-najluda-honda-ikad-gusjenicar-s-cetiri-turbo-punjaca"><img src="https://automobili.klik.hr/wp-content/uploads/2019/12/Honda-Civic-gusjeničar-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/video/ovo-je-najluda-honda-ikad-gusjenicar-s-cetiri-turbo-punjaca">Ovo je najluđa Honda ikad &#8211; gusjeničar s četiri Turbo-punjača!</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/eu-i-jos-strozi-propisi-maksimalno-dopustenih-0-2-promila-alkohola-ako-vozite"><img src="https://automobili.klik.hr/wp-content/uploads/2019/02/alkohol-i-vožnja-piva-vino-dring-and-drive-policija-prekršaj-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/eu-i-jos-strozi-propisi-maksimalno-dopustenih-0-2-promila-alkohola-ako-vozite">EU i još stroži propisi &#8211; Maksimalno dopuštenih 0.2 promila alkohola ako vozite!?</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/tuning/nissan-gt-r36-ce-imati-sredisnje-smjesten-motor"><img src="https://automobili.klik.hr/wp-content/uploads/2019/12/78379052_2564716096952502_6533550507472977920_o-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/filip">Filip Gvozdanović</a></span><h2><a href="https://automobili.klik.hr/novosti/tuning/nissan-gt-r36-ce-imati-sredisnje-smjesten-motor">Novi Nissan GT-R sa središnje smještenim motorom?!</a></h2>
			  </div>
			</div>
		</div></div><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/evo-sto-mozete-navesti-u-zalbi-da-vam-pomogne-u-njezinom-usvajanju"><img src="https://automobili.klik.hr/wp-content/uploads/2019/12/sud-sudac-presuda-zakon-suđenje-odvjetnik-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/evo-sto-mozete-navesti-u-zalbi-da-vam-pomogne-u-njezinom-usvajanju">Evo što možete navesti u žalbi, da vam pomogne u njezinom usvajanju!</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/besmisleni-zakoni-i-glupi-ljudi"><img src="https://automobili.klik.hr/wp-content/uploads/2019/12/Screen-Shot-2015-09-05-at-9.17.13-AM-1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/besmisleni-zakoni-i-glupi-ljudi">Besmisleni zakoni i glupi ljudi</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/tuning/ac-schnitzer-i-dvije-strane-iste-medalje"><img src="https://automobili.klik.hr/wp-content/uploads/2019/12/ac-schnitzer-toyota-supra-11-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/tuning/ac-schnitzer-i-dvije-strane-iste-medalje">AC Schnitzer i dvije strane iste medalje &#8211; Toyota Supra vs. BMW Z4</a></h2>
			  </div>
			</div>
		</div></div></section>
	<hr />
       <section class="teaser-wrap col3 not-show-in-responsive">
          <div id="midasWidget__117"></div>
          <script async src="//cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=117" type="text/javascript"></script>
        </section>
      <!-- 
        <section class="teaser-wrap col3">
          <div class="lwdgt" data-site="111" data-position="12" data-internal="0" data-inhouse="0"></div>
          <script src="https://linker.hr/w.js"></script>
        </section> -->
    	</div>
    </section>


    <div class="clear"></div>
<footer>
	<nav>
	 <ul id = "nav" class = ""><li id="menu-item-26581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26581"><a href="https://automobili.klik.hr/oglasavanje">Oglašavanje</a></li>
<li id="menu-item-26582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26582"><a href="https://automobili.klik.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
<li id="menu-item-26579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26579"><a href="https://automobili.klik.hr/kontakt">Kontakt</a></li>
<li id="menu-item-26577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26577"><a href="https://automobili.klik.hr/cookie-policy">Cookie policy</a></li>
</ul>		<a href="#top" class="anchor" title="na vrh"></a>
	</nav>
	<div class="info">
	Automobili.hr © 2019. Video Media d.o.o. Sva prava pridržana  	</div>
</footer>
<div class="clear"></div><!-- Wallpaper -->



<!-- (C)2000-2019 Gemius SA - gemiusPrism  / 1klik.hr/automobili.1klik.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQ1FX8ubWRxmcWXRRDiwyHXWLU9BTJrUPNavEmzYCdT.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
jQuery(document).ready(function(jQuery){

    jQuery('iframe[src*="youtube.com"]').each(function() {
        jQuery(this).addClass( "youtube-responsive-class" );
    });

});
</script>

<script>
  jQuery(document).ready(function(){
    jQuery("#show-search").click(function(){
      jQuery("section#search-bar").toggleClass("show");
    });
  });

    jQuery( document ).ready(function() {
      var sirinaWindow = jQuery( window ).width();
      var sirinaLijeveBanner = 1920 - sirinaWindow;
      var sirinaPolaLijeveBanner = sirinaLijeveBanner / 2;
      jQuery("#div-gpt-ad-1448548473141-0").css({ "margin-left": -sirinaPolaLijeveBanner})
    });
</script>
<script>
  jQuery(document).ready(function(){
    jQuery("a#show-filter-options").click(function(){
      if(jQuery(this).text() == 'Dodatne opcije') jQuery(this).text('Zatvori dodatne opcije');
      else jQuery(this).text('Dodatne opcije');
      jQuery("div#filter-options").toggleClass("show");
    });
  });
</script>
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
 var d=document,
 h=d.getElementsByTagName('head')[0],
 s=d.createElement('script');
 s.type='text/javascript';
 s.async=true;
 s.src='//test-script.dotmetrics.net/door.js?id=419';
 h.appendChild(s);
}());
/* ]]> */
</script>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1514917062060291&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>

  
<script type="text/javascript">
  jQuery(document).ready(function($) {
      event.preventDefault();
    
    var search_bar = $('section#search-bar'),
        search_icon = $('#show-search');
    $(search_icon).on('click', function(event) {
      if ($(search_bar).hasClass('show')) {
        setTimeout(function(){ $(search_bar).find('input[type="search"]').focus(); }, 250);
      }
    });
  
  });
</script>


<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/gallery-jquery.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>



  </div> <!-- END: .wrap -->



  <script type="text/javascript">
	// $("#nav").addClass("js").before('');
	$("#menu").click(function(){
		$("#nav").toggle();
	});
	$(window).resize(function(){
		if(window.innerWidth > 768) {
			$("#nav").removeAttr("style");
		}
	});
</script>
<style type="text/css">

  .featherlight {

    z-index: 9999 !important;

  }

</style>

<script>

jQuery(document).ready(function(){

  jQuery('div.wp-caption a img:not(.thumbs)').featherlight({

    targetAttr: 'src',

    autoBind: '[data-featherlight-gallery]',

  });

});

// jQuery(document).ready(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

// jQuery(window).resize(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

jQuery('div.article-content div p iframe').resize(function() {

  var width = jQuery(this).width();

  jQuery(this).css('height', ((width * 9) / 16));

});

</script>

  <div class="floating-banner">
     <!-- BANNER 1x1 -->
  </div>

  <!-- FOOTER -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/62706/script.js');
</script>
</body>

</html>

<!-- Dynamic page generated in 0.218 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-17 11:00:48 -->

<!-- Compression = gzip -->