<!DOCTYPE HTML>
<html lang="hr">
<head>
  <!-- Facebook instant articles -->
  <meta property="fb:pages" content="183179305064410" />

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <title>Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta property="fb:admins" content="582745872,811172557" />
  <meta property="fb:app_id" content="1514917062060291" />
  <link href="https://automobili.klik.hr/wp-content/themes/automobili.hr/css/style.css" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Titillium+Web:900,700,600,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,800,600&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href="https://automobili.klik.hr/favicon.ico" rel="icon" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="57x57" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_57x57.fw_.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_76x76.fw_.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_120x120.fw_.png">
  <link rel="apple-touch-icon" sizes="128x128" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_128x128.fw_.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_152x152.fw_.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_180x180.fw_.png">
  <link rel="apple-touch-icon" sizes="192x192" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_192x192.fw_.png">
  
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati" />
<meta property="og:description" content="Kako je od danas u Hrvatskoj obavezna zimska oprema (na zimskim dionicama), zapitali smo gdje kupiti zimske gume i zašto bi to trebali napraviti!? Osim zakonske regulative koja nam kaže da je u Hrvatskoj zimska oprema obvezna na zimskim dionicama javnih cesta od 15. studenoga tekuće godine do 15. travnja iduće godine, postoji i niz &hellip;" />
<meta property="og:url" content="https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto" />
<meta property="og:site_name" content="Automobili.hr - Auti su naša strast!" />
<meta property="article:publisher" content="https://www.facebook.com/Automobili.hr" />
<meta property="article:author" content="https://www.facebook.com/Automobili.hr/" />
<meta property="article:tag" content="zanimljivosti" />
<meta property="article:tag" content="furlan" />
<meta property="article:tag" content="franc furlan" />
<meta property="article:tag" content="vulkanizer" />
<meta property="article:tag" content="vulkanizerstvo furlan" />
<meta property="article:tag" content="zimske gume" />
<meta property="article:tag" content="gdje kupiti" />
<meta property="article:tag" content="gdje kupiti zimske gume" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2019-11-15T13:00:47+00:00" />
<meta property="article:modified_time" content="2019-11-15T13:33:02+00:00" />
<meta property="og:updated_time" content="2019-11-15T13:33:02+00:00" />
<meta property="og:image" content="https://automobili.klik.hr/wp-content/uploads/2019/11/Winter-Tire-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://automobili.klik.hr/wp-content/uploads/2019/11/Winter-Tire-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kako je od danas u Hrvatskoj obavezna zimska oprema (na zimskim dionicama), zapitali smo gdje kupiti zimske gume i zašto bi to trebali napraviti!? Osim zakonske regulative koja nam kaže da je u Hrvatskoj zimska oprema obvezna na zimskim dionicama javnih cesta od 15. studenoga tekuće godine do 15. travnja iduće godine, postoji i niz [&hellip;]" />
<meta name="twitter:title" content="Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati" />
<meta name="twitter:image" content="https://automobili.klik.hr/wp-content/uploads/2019/11/Winter-Tire.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://automobili.klik.hr/#website","url":"https://automobili.klik.hr/","name":"Automobili.hr - Auti su na\u0161a strast!","potentialAction":{"@type":"SearchAction","target":"https://automobili.klik.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto#primaryimage","url":"https://automobili.klik.hr/wp-content/uploads/2019/11/Winter-Tire.jpg","width":2844,"height":1600},{"@type":"WebPage","@id":"https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto#webpage","url":"https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto","inLanguage":"en-US","name":"Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati","isPartOf":{"@id":"https://automobili.klik.hr/#website"},"primaryImageOfPage":{"@id":"https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto#primaryimage"},"datePublished":"2019-11-15T13:00:47+00:00","dateModified":"2019-11-15T13:33:02+00:00","author":{"@id":"https://automobili.klik.hr/#/schema/person/48d16993289d17b34d39f2262d94d08d"}},{"@type":["Person"],"@id":"https://automobili.klik.hr/#/schema/person/48d16993289d17b34d39f2262d94d08d","name":"Niko Poznat","image":{"@type":"ImageObject","@id":"https://automobili.klik.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/5c65415760adda57de32bbf0ee2ed662?s=96&d=blank&r=g","caption":"Niko Poznat"},"description":"Tajanstveni vanjski suradnik o kojem ne znamo ni\u0161ta, samo nam ponekad po\u0161alje tekst. Sumnjamo na to da mu ovo nije pravo ime. Tko se pobogu zove Niko?","sameAs":["https://www.facebook.com/Automobili.hr/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/automobili.klik.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bxSlider-css'  href='https://automobili.klik.hr/wp-content/themes/automobili.hr/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://automobili.klik.hr/wp-content/themes/automobili.hr/css/gallery-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://automobili.klik.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_button_style-css'  href='https://automobili.klik.hr/wp-content/plugins/social-share-button/assets/front/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-5-css'  href='https://automobili.klik.hr/wp-content/plugins/social-share-button/assets/global/css/fontawesome-5.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://automobili.klik.hr/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://automobili.klik.hr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/url.min.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/spremanje-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/katalog-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/main-dl.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.session.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_share_button_ajax = {"social_share_button_ajaxurl":"https:\/\/automobili.klik.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/plugins/social-share-button/assets/front/js/scripts.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://automobili.klik.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automobili.klik.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://automobili.klik.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://automobili.klik.hr/?p=99656' />
<link rel="alternate" type="application/json+oembed" href="https://automobili.klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Fgdje-kupiti-zimske-gume-i-zasto" />
<link rel="alternate" type="text/xml+oembed" href="https://automobili.klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Fgdje-kupiti-zimske-gume-i-zasto&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati" /><meta property="og:url" content="https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto" /><meta property="og:image" content="https://automobili.klik.hr/wp-content/uploads/2019/11/Winter-Tire.jpg" />	<script type="text/javascript">
	var ajaxurl = 'https://automobili.klik.hr/wp-admin/admin-ajax.php';
	</script>
  <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <!-- Hotjar Tracking Code for //automobili.dnevnik.hr/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:121825,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- (C)2000-2015 Gemius SA - gemiusAudience / dmarkus / automobili.hr_all_site -->

  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<!-- <script type="text/javascript">
  var iprom_ZONES = [];
</script> -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '680689122041063');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=680689122041063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='https://cdn.krakenoptimize.com/setup/get/80f7d843-7ca4-4c52-ab29-08d706b7efb8' async='' type='text/javascript'></script><link href="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.css" property='stylesheet' type="text/css" rel="stylesheet" title="Featherlight Styles" />

<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://cdn.234doo.com/automobili-hr.js"></script> 

</head>
<body data-rsssl=1 class="novosti inverted">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer=[{ 'autor_teksta': 'Niko Poznat' }];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNK7P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNK7P3');</script>
<!-- End Google Tag Manager -->


  <!-- Wallpaper -->
<div class="wrapper">
      <div class="header-wrap">
      <div class="main-header-wrapper">
        <header class="main-header">
          <div class="not-show-in-responsive" style="margin-top: 0">
            <a href="https://automobili.klik.hr" class="logo"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/logo.png" alt="Automobili.hr"></a>
          </div>
          <div class="only-responsive-box">
            <a href="https://automobili.klik.hr" class="logo"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/logo-mobile.png" alt="Automobili.hr"></a>
          </div>
          <nav>
            <div class="show-search">
              <a href="#" id="show-search" class="show-search"></a>
            </div><div id="menu"></div>
            <div class="jedan_klik_logo"><a href="https://1klik.hr/" target="_blank" title="1klik.hr - Sve vijesti na jednom mjestu"><img src="https://automobili.1klik.hr/assets/img/1klik_logo_reverse.png" alt="1klik logo" title=""></a></div>
            <ul id = "nav" class = "main-nav js"><li id="menu-item-90551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90551"><a href="https://automobili.klik.hr/novosti"><span>Najnovije</span></a></li>
<li id="menu-item-90352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90352"><a href="https://automobili.1klik.hr/najcitanije"><span>Najčitanije</span></a></li>
<li id="menu-item-90353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90353"><a href="https://automobili.1klik.hr/sexy-djevojke-dana"><span>Djevojke dana</span></a></li>
</ul>          </nav>
                    <section id="search-bar" class="search-bar">
            <form action="https://automobili.klik.hr" class="search">
              <input type="search" name="s" value="" autocomplete="off" data-min-keywords-length-message="Upišite pojam od barem 2 znaka!" class="search-field" >
              <input type="submit" class="search-button" value="Traži">
              <div class="clear"></div>
            </form>
          </section>
        </header>
      </div>
      <div class="clear"></div>
    </div>
  
  <div class="not-show-in-responsive">
    <!-- BANNER 970x250 -->
    <!-- /88449691/automobili.hr_billboard_2 -->
    <div id='div-gpt-ad-1519198515621-0' style='width:100%; text-align:center;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-0'); });
      </script>
    </div>
  </div>

  <div class="wrap">
  <div class="sticky_sidebar_wrap">

    <section class="content single-news">
      <div class="inner-wrap">
                  
        <article class="news">
          <div class="article-content">

        	<header class="article-header">
            <div class="author_header_dl">
                Piše <a href="https://automobili.klik.hr/novosti/autor/admin" title="Posts by Niko Poznat" rel="author">Niko Poznat</a>                <span class="icon"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/arrow-right.png" alt=""></span>
                <span>15.11.2019</span>            </div>
	        	<h1>Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati</h1>
                          <p class="excerpt"></p>
                      </header>


          <div><a href=''></a><p><strong>Kako je od danas u Hrvatskoj obavezna zimska oprema (na zimskim dionicama), zapitali smo gdje kupiti zimske gume i zašto bi to trebali napraviti!?</strong></p>
<div id="99599" class="wp-caption alignnone"><img class="wp-image-99599 size-full" src="https://automobili.klik.hr/wp-content/uploads/2019/11/snow-car-winter-tire-snijeg-zimska-guma-zimska-oprema-2-2.jpeg" alt="" width="1000" height="545" srcset="https://automobili.klik.hr/wp-content/uploads/2019/11/snow-car-winter-tire-snijeg-zimska-guma-zimska-oprema-2-2.jpeg 1000w, https://automobili.klik.hr/wp-content/uploads/2019/11/snow-car-winter-tire-snijeg-zimska-guma-zimska-oprema-2-2-400x218.jpeg 400w, https://automobili.klik.hr/wp-content/uploads/2019/11/snow-car-winter-tire-snijeg-zimska-guma-zimska-oprema-2-2-768x419.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><div class='desc'><div class='img_caption'>Na zimskim dionicama obavezna je zimska oprema&#8230;</div></div><div class='img_author'><a href='https://www.pexels.com/photo/cars-on-road-with-snow-1855221/' target='_blank'>foto: Pexels</a></div></div><div style='clear:both'></div>
<p>Osim zakonske regulative koja nam kaže da je u Hrvatskoj zimska oprema obvezna na zimskim dionicama javnih cesta od 15. studenoga tekuće godine do 15. travnja iduće godine, postoji i niz drugih faktora zbog kojih je uputno zamijeniti svoje gume na vozilu s onim zimskim. Imajući to na umu zapitali smo se iz kojih sve razloga bi zamjena guma bila pametna odluka, a onda i gdje je najbolje to učiniti.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0 20px 0;text-align:center;">
<!-- <div class="only-responsive-banner" style="display:none;"> -->
<!-- /88449691/automobili.hr_multid_middlecontent -->
<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
	</script>
	</div>
<!-- </div> -->
</div>

<div id="66237" class="wp-caption alignnone"><img class="wp-image-66237 size-full" src="https://automobili.klik.hr/wp-content/uploads/2015/12/mjerenje-ripni-na-zimska-guma.jpg" alt="" width="716" height="363" srcset="https://automobili.klik.hr/wp-content/uploads/2015/12/mjerenje-ripni-na-zimska-guma.jpg 716w, https://automobili.klik.hr/wp-content/uploads/2015/12/mjerenje-ripni-na-zimska-guma-400x203.jpg 400w" sizes="(max-width: 716px) 100vw, 716px" /><div class='desc'><div class='img_caption'>Mjerenje debljine &#8220;ripne&#8221; na gumama&#8230;</div></div><div class='img_author'><a href='https://www.facebook.com/autoskolaautokluba.karlovac/photos/a.1650705608547578/1657869634497842/?type=3' target='_blank'>foto: Facebook / Autoškola Autokluba Karlovac</a></div></div><div style='clear:both'></div>
<h2><strong>Zašto montirati zimske gume na automobil ako nam postojeće ljetne imaju dovoljno &#8220;mesa&#8221; velike ripne!?</strong></h2>
<p>Iako bi mogli reči kako je ripna jedan od velikih pokazatelja koliko je guma još &#8220;dobra&#8221;, moramo naglasiti kako dobra ripna ljetne gume nikad neće moći nadomjestiti zimsku gumu. Stvar je u tome, da ripna nije jednaka kod ljetne i zimske gume. Ovdje ne govorimo samo o drugačijim kanalima i lamelama nego, da je sama struktura gazne površine potpuno drugačija. Smjesa zimske gume je  napravljena tako da daje najbolje rezultate prianja za cestu ostvaruje kod temperature asfalta ispod 7 °C, a ima radno područje do sve do &#8220;visokih&#8221; 17+ °C.</p><span id='div-gpt-ad-1454335969830-0' class='content-inner-banner'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454335969830-0'); });
						</script>
					</span><div style='clear:both'></div><!-- Paragrafi: 3/22 -->
<div id="99654" class="wp-caption alignnone"><img class="wp-image-99654 size-full" src="https://automobili.klik.hr/wp-content/uploads/2019/11/20191112_180531.jpg" alt="" width="798" height="599" srcset="https://automobili.klik.hr/wp-content/uploads/2019/11/20191112_180531.jpg 798w, https://automobili.klik.hr/wp-content/uploads/2019/11/20191112_180531-400x300.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/11/20191112_180531-768x576.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2019/11/20191112_180531-672x505.jpg 672w" sizes="(max-width: 798px) 100vw, 798px" /><div class='desc'><div class='img_caption'>Primjer gume koja se oštetila zbog korištenja u neprimjerenim (temperaturnim) uvjetima.</div></div><div class='img_author'><a href='https://www.vulkanizerstvo-furlan.si/hr/' target='_blank'>foto: Furlan</a></div></div><div style='clear:both'></div>
<p>S obzirom na to, problem zimske gume je kad je vozimo po ljeti po temperaturama asfalta blizu 50 °C dolazi do deformiranja i trganja strukture smjese i gazne površine gume. Iz tog razloga vrlo je bitno sezonski mijenjati gume ovisno o njihovoj namjeni, kako one ne bi zbog promijene svog kemijskog sastava iduće sezone postale neupotrebljive za svoju namjenu i neće moći odraditi svoju funkciju.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div class="">
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-1' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-1'); });
</script>
</div>
</div>
</div>

<div id="75667" class="wp-caption alignnone"><img class="wp-image-75667 size-full" src="https://automobili.klik.hr/wp-content/uploads/2016/10/ljetne-zimske-cjelogodisnje-gume-usporedba-ts523.jpg" alt="" width="700" height="319" srcset="https://automobili.klik.hr/wp-content/uploads/2016/10/ljetne-zimske-cjelogodisnje-gume-usporedba-ts523.jpg 700w, https://automobili.klik.hr/wp-content/uploads/2016/10/ljetne-zimske-cjelogodisnje-gume-usporedba-ts523-400x182.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" /><div class='desc'><div class='img_caption'>Ljetna i zimska cjelogodišnja guma (usporedba)</div></div></div><div style='clear:both'></div>
<h2><strong>Cjelogodišnja guma &#8211; prednosti i nedostatci</strong></h2>
<p>S obzirom na to da to da kvaliteta gume zbog svojeg sastava ima svoje idealno temperaturno radno područje, pomislili bi da je idealna guma zapravo ona cjelogodišnja. Takva logika ima smisla, no ovisno za koga. Sastavu smjese jedne takve cjelogodišnje gume trebao bi zadovoljavati uvijete u rasponu temperature od -20 °C do +50 °C, a trenutno nema takvog materijala koji bi izdržao takve velike raspone.</p>
<p>Cjelogodišnje gume dobar su izbor za one koji žive u područjima blage ili umjerene klime, bez vrlo niskih temperatura i bez puno snježnih padalina, tako i bez previsokih ljetnih temperatura. U pravilu se cjelogodišnje gume lošije ponašaju od zimskih zimi te od ljetnih ljeti.</p>
<h2><strong>Koja je najbolja zimska guma i postoji li uopće takva?</strong></h2>
<p>Realno vrlo je teško generalno govoriti o najboljem modelu gume za sezonu, bez da se konkretno priča o određenoj dimenziji, vrsti gume, automobilu, ali ponovo moramo spomenuti i samoj namjeni i načinu korištenja iste.</p>
<p>Stoga je krivo gledati razne testove guma u određenoj dimenziji i onda reći da je taj model najbolji za sve dimenzije i vrste automobila. Nerijetko pojedina testiranja zapravo favoriziraju određenu marku gume za koju unaprijed znaju da je na trenutnom profilu proizvođača dobar i tom ponderu daju veliko značenje, a drugi ponder koji nije tako dobar nema veliku težinu. (npr. prianjanje na suhom za zimsku gumu)&#8230;</p>
<p>Najbolja guma se zapravo definira individualno za svakog &#8220;vozača&#8221; tj. po X parametara koje <a href="https://automobili.hr/novosti/zanimljivosti/franc-furlan-najbolji-vulkanizer-zagreb-slovenija-dobova-gume" target="_blank" rel="noopener noreferrer">stručnjak može saznati iz razgovora</a> s njim i njegovom očekivanju što njemu najviše cijeni i što u danim okolnostima traži od automobila i na kraju od gume. Npr. vozači koji rade malo kilometara im nije toliko bitno, da će guma izdržati 50000 kilometara, jer ih toliko neće napraviti u nekih četiri ili pet godina. Takvim vozačima je recimo daleko bitnije informacija koja će guma imati barem približno iste vozne svojstva nakon upotrebe nakon tri ili četiri sezone kao što je imala na početku.</p>
<p>Na žalost jako je malo objavljenih testova guma koje su kao nove favorizirane, a nitko se ne pita kakve su njihova vozne svojstva nakon pređenih X kilometara i par godina. Iz istog razloga je možda &#8220;krivo&#8221; isključivo se voditi s informacijom DOT-a na gumi, jer s tim podatkom zapravo ne dobivamo adekvatnu informaciju u kakvom je stanju guma.</p>
<p>Jedan od najboljih stručnjaka za gume na ovim prostorima &#8211; <a href="https://www.vulkanizerstvo-furlan.si/hr/" target="_blank" rel="noopener noreferrer">vulkanizer Franc Furlan</a>, komentirao je kako ga na žalost rijetko koji vozač zapravo pita što može od pojedine gume očekivati nakon X kilometara, te kako ih općenito ih jako malo zna što je tvrdoća gazne smjese, koja je zapravo najbitnija kada je u pitanju samo prianjanje gume, a to se npr. rijetko na testovima mjeri. Zaključio je kako je kod odabira gume u smislu sigurnosti gume zapravo bitno razmišljati ne samo koliko je ona dobra kao nova na odrađenom testiranju već koliko je ona sigurna nakon određene eksploatacija.</p>
<p><img class="alignnone size-full wp-image-75067" src="https://automobili.klik.hr/wp-content/uploads/2016/10/zimska-guma.jpg" alt="" width="750" height="422" srcset="https://automobili.klik.hr/wp-content/uploads/2016/10/zimska-guma.jpg 750w, https://automobili.klik.hr/wp-content/uploads/2016/10/zimska-guma-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2016/10/zimska-guma-215x121.jpg 215w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<h2><strong>Kako prepoznati dobru &#8211; Best-buy zimsku gumu!?</strong></h2>
<p>Dobru zimsku gumu je u 21. stoljeću teško primijetiti na oko. Ripne se više ne razlikuju toliko, a to je (na oko) bio glavni faktor razlikovanja dobrih i lošijih guma, zadnjih 30 ili više godina. Tako se najbolje osloniti na stvari koje mogu biti najbliže realnosti. Tako u <a href="https://www.vulkanizerstvo-furlan.si/hr/kontakt" target="_blank" rel="noopener noreferrer">vulkanizerstvu Furlan uvijek savjetuju prvo prema vlastitim iskustvima</a> (testiranja guma i reakcija prijašnjih kupaca koji su te gume probali), a tek onda vodeći se nekom od specifikacija svake gume po EU standardu, i na kraju testovima koji su objavljeni. Takav individualni pristup svakom pojedinom kupcu nas je oduševio, jer je Best-Buy gumu najlakše odabrati tek nakon što vozač definira uvjete i kaže što očekuje od gume.</p>
<div id="95906" class="wp-caption alignnone"><img class="wp-image-95906 size-large" src="https://automobili.klik.hr/wp-content/uploads/2018/12/car-buy-broke-pigbank-money-kasica-prasica-novac-kupovina-auta-1024x576.jpg" alt="" width="672" height="378" srcset="https://automobili.klik.hr/wp-content/uploads/2018/12/car-buy-broke-pigbank-money-kasica-prasica-novac-kupovina-auta-1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2018/12/car-buy-broke-pigbank-money-kasica-prasica-novac-kupovina-auta-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2018/12/car-buy-broke-pigbank-money-kasica-prasica-novac-kupovina-auta-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2018/12/car-buy-broke-pigbank-money-kasica-prasica-novac-kupovina-auta.jpg 1410w" sizes="(max-width: 672px) 100vw, 672px" /><div class='desc'><div class='img_caption'>Kratak razgovor sa stručnom osobom brzo će dati odgovor koja je guma Best-buy za vas.</div></div><div class='img_author'><a href='http://nowiknow.com/quizzes/lots-of-random-questions/question-mark-background-vector/' target='_blank'>foto: Nowiknow</a></div></div><div style='clear:both'></div>
<h2><strong>Odabir prave gume ovisno o tipu i načinu upotrebe pojedinog vozila</strong></h2>
<p>Osim ako ste i sami vrlo dobro upućeni u tematiku auto-guma, odabir &#8220;prave gume&#8221; vam neće predstavljati problem. Za sve ostale preporuka je posavjetovati se sa stručnjakom. Tako će stručnoj osobi najlakše dati savjet ako gumu kupuje osoba koja će voziti automobil na tim gumama (da ne kupuje za drugoga). Jedino On/ona zna kako se vozi, gdje (grad ili autoput) se vozi i koliko često se vozi. S tim podacima se uvijek može naći guma koja će baš odgovarati za tog pojedinog vozača i njegovo vozilo. Također dobro znati, da ako kupimo bolju gumu po pitanju indeksa brzine ili nekih drugih performansi da to ne mora značiti, da smo napravili nešto korisno za uvjete vožnje koje u realnosti prakticiramo.</p>
<h2><strong>Može li se uštedjeti montažom manjih dimenzija guma od onih standardnih?</strong></h2>
<p>Sve više vozila u originalu ima veće colaže guma i felgi. Vozilo s takvim setom kotača izgleda puno bolje i u nekim slučajevima leži bolje na cesti. Ali kad dođe kraj ljeta, te gume je potrebno promijeniti za zimske. Gume su onda u nekim slučajevima zbog rijetkosti skuplje. U tom slučaju taj &#8220;problem&#8221; može se riješiti sa stavljanjem manjih felgi (čeličnih ili aluminijskih) i u najviše primjera užih guma. Na prvi izgled to se možda čini skupo ali u konačnici nije.</p>
<p>Jedom kada kupite set koji nakon kupnje idućih par godina samo balansirate i mijenjate s ljetnim. Uštedite ne samo puno svoga vremena, nego i sačuvate one veće (ljetne) felge od soli i udarnih jama, također pa možete zbog uže dimenzije guma uštedjeti i na kakvom litru goriva.</p>
<p>Moramo napomenuti da isplativost jedne takve radnje ovisi i o tome posjeduje li dotično vozilo sustav za javljanje pritiska u gumama. Taj sustav može biti direktni ili indirektni (direktni pokazuje točan pritisak u gumi, temperaturu u gumi, indirektni sistem pa pokazuje dali je tlak u redu ili nije. Trošak može nastati ako se radi o direktnom sistemu senzora, jer takav dodatni set za zimske guma može koštati od 160 do 200€, a indirektni sistem nema tog troška.</p>
<div id="61905" class="wp-caption alignnone"><img class="wp-image-61905 size-full" src="https://automobili.klik.hr/wp-content/uploads/2015/07/8348149.png" alt="" width="760" height="501" srcset="https://automobili.klik.hr/wp-content/uploads/2015/07/8348149.png 760w, https://automobili.klik.hr/wp-content/uploads/2015/07/8348149-400x264.png 400w" sizes="(max-width: 760px) 100vw, 760px" /><div class='desc'><div class='img_caption'>Ušteda prilikom kupnje guma manjih dimenzija&#8230;</div></div><div class='img_author'><a href='https://www.thetyrecentreni.co.uk/' target='_blank'>foto: thetyrecentreni.co.uk</a></div></div><div style='clear:both'></div>
<p>&nbsp;</p>
<h2>Skriveni troškovi montaže guma manjih dimenzija:</h2>
<p>Puno vozača, koji ima u sustavu vozila TPMS senzore misli da mogu koristiti zimski set bez senzora. Moramo napomenuti kako to kao prvo zakonski to nije dozvoljeno, a kao drugo kod puno proizvođača automobila je sustav kompjutera napravljen tako, će vam sustav prvo javljati da ne radi, a nakon određenog vremena čak može i rad motora baciti u rezervni program. Kod nekih proizvođača sam sustav može nakon određenog vremena nekorištenja TPMS senzora izgubiti pamćenje kodova senzora, te bi se moglo dogoditi da se nakon ponovnog stavljanja ljetnog seta s TPMS senzorima sustav zablesira, te ih ne prepozna.</p>
<div id="99659" class="wp-caption alignnone"><img class="wp-image-99659 size-large" src="https://automobili.klik.hr/wp-content/uploads/2018/11/TPMS-senzor-1024x663.jpg" alt="" width="672" height="435" srcset="https://automobili.klik.hr/wp-content/uploads/2018/11/TPMS-senzor-1024x663.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2018/11/TPMS-senzor-400x259.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2018/11/TPMS-senzor-768x497.jpg 768w" sizes="(max-width: 672px) 100vw, 672px" /><div class='desc'><div class='img_caption'>TPMS senzor</div></div><div class='img_author'><a href='https://de.wikipedia.org/wiki/Reifendruckkontrollsystem' target='_blank'>foto: Wikipedia</a></div></div><div style='clear:both'></div>
<h2><strong>Kada treba razmišljati o zamjeni guma kako bi se izbjegle gužve?</strong></h2>
<p>Ako vam je promaknuo naš tekst napisan na osnovi <a href="https://automobili.hr/novosti/zanimljivosti/vulkanizerstvo-furlan-i-jedno-osobno-iskustvo" target="_blank" rel="noopener noreferrer">osobnog iskustva koje smo doživjeli u Vulkanizerstvu Furlan</a>, svakako ga pročitajte. Ono što vam možemo iz prve ruke reći je da se kod njih sama izmjena guma odrađuje apsolutno bez čekanja, ako se o tome razmišlja koji dan ili tjedan prije 15.11., ali i poslije toga datuma. Također napominjemo kako je spomenuti datum vezan za zakon o promjeni guma postavljen kao podsjetnik ljudima na promjenu uvjeta na cesti. Te promjene se skoro nikada ne dogode točno 15.11 nego u najviše slučaja već prije. Ako želite pod svaku cijenu izbjeći čekanje (bez obzira na datum), jedan <a href="https://www.vulkanizerstvo-furlan.si/hr/kontakt" target="_blank" rel="noopener noreferrer">telefonski poziv riješit će vas te muke, jednostavnim dogovaranjem svog termina</a>.</p>
<h2>Još uvijek se pitate gdje kupiti zimske gume!?</h2>
<p><img class="alignnone size-full wp-image-21992" src="https://automobili.klik.hr/wp-content/uploads/2014/07/furlan.png" alt="" width="640" height="200" srcset="https://automobili.klik.hr/wp-content/uploads/2014/07/furlan.png 640w, https://automobili.klik.hr/wp-content/uploads/2014/07/furlan-300x93.png 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
        
        
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div>
<!-- /88449691/automobili.hr_multid_topcontent -->
<div id='div-gpt-ad-1482485247157-0' style='width:100%; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-0'); });
</script>
</div>
</div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto" data-a2a-title="Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Fgdje-kupiti-zimske-gume-i-zasto&amp;linkname=Gdje%20kupiti%20povoljne%20i%20kvalitetne%20zimske%20gume%20te%20kako%20ih%20odabrati" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Fgdje-kupiti-zimske-gume-i-zasto&amp;linkname=Gdje%20kupiti%20povoljne%20i%20kvalitetne%20zimske%20gume%20te%20kako%20ih%20odabrati" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fzanimljivosti%2Fgdje-kupiti-zimske-gume-i-zasto&amp;linkname=Gdje%20kupiti%20povoljne%20i%20kvalitetne%20zimske%20gume%20te%20kako%20ih%20odabrati" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>

          
         </div>

          <section class="meta-data pt-0">
          	<div class="top pt-0">
              
                          <div class="sharing-line">
              <p class="sharing">
                <span>Podijeli s frendovima!</span>
                <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto" title="Podijeli na Facebooku" target="_blank"></a>
                <a class="share-wapp" href="whatsapp://send?text=https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto" data-action="share/whatsapp/share" data-text="Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati" data-href="https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto" title="Podijeli na WhatsAppu" target="_blank"></a>
                <a class="share-viber" href="viber://forward?text=Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati&nbsp;https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto" title="Podijeli na Viberu" target="_blank"></a>
                <a class="share-tw" href="http://twitter.com/share?text=Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati&amp;url=https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto" title="Podijeli na Titteru"  target="_blank"></a>
                <a class="share-email" title="Podijeli putem emaila" href="mailto:?subject=Gdje kupiti povoljne i kvalitetne zimske gume te kako ih odabrati&amp;body=Baci oko na ovaj site https://automobili.klik.hr/novosti/zanimljivosti/gdje-kupiti-zimske-gume-i-zasto" target="_blank"></a>
              </p>
              
            </div>
            </div>
            <div class="author-wrap">
              <div class="author">
              	<img src="https://automobili.klik.hr/wp-content/uploads/2018/02/Anonymus-driver-1-70x70.jpg" width="70" height="70" alt="Niko Poznat" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />              	<div class="author-text">
	                <div class="txt">
	  	              <span class="value"><a href="https://automobili.klik.hr/novosti/autor/admin" title="Posts by Niko Poznat" rel="author">Niko Poznat</a></span>
	  	              <div class="label">
                      Tajanstveni vanjski suradnik o kojem ne znamo ništa, samo nam ponekad pošalje tekst. Sumnjamo na to da mu ovo nije pravo ime. Tko se pobogu zove Niko?                      <br>
                      <div class="js_author-bio__links author-bio__links">
                        <a class="author-more" href="https://automobili.klik.hr/novosti/autor/admin" title="Pročitaj moje druge članke">Pročitaj moje druge članke</a>
                      </div>
                    </div>
                    <div class="odricanje_odgovornosti"><p>*Svi tekstovi odražavaju osobne stavove autora i ne odražavaju nužno stav redakcije portala.</p></div>
                  </div>
              </div>
              </div>
            </div><!-- end author-wrap -->
          </section> <!-- END: meta-data -->

        </article>

              </div> <!-- END: .inner-wrap -->

      
    </section> <!-- END: .content -->

    <aside class="sidebar">
       <div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER 300x250 / 300x600- 1 -->
		<div data-glade data-ad-unit-path="/88449691/automobili.hr_300x600" height="600" width="300"></div>
	<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
	</div>
	<div style="display:block; margin: 1rem 0; text-align:center;"></div>
</div>

<div class="clear"></div>
<section class="djevojke-dana teaser-wrap">
	<h1 class="module-title"><a href="https://automobili.klik.hr/sexy-djevojke-dana">Djevojke dana</a></h1>
	<div class="djevojke-dana-inner">
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/13730760077683_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137307240737896_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137306886437678_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137305800448385_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137225160332867_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/13722480728960_autom1.jpg" alt=""></a>
					<a href="https://automobili.klik.hr/sexy-djevojke-dana" class="thumbnail"><img src="https://automobili.klik.hr/wp-content/uploads/2014/09/137224086513868_autom1.jpg" alt=""></a>
			</div>
</section><div class="clear"></div>


<div class="not-show-in-responsive">
	<div class="">
		<div class="sidebar-banner">
			<!-- BANNER 300x250 / 300x600- 2 -->
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('/88449691/automobili.hr_300x600v2', [[160, 600], [300,
			250], [300, 600]]).display();
			</script>
		</div>
	</div>
</div>

    </aside> <!-- END: .sidebar -->

    </div><!-- sticky_sidebar_wrap -->

    <section class="content full-width">
      <div class="inner-wrap">
      <hr>
       <!-- <div class="only-desktop-box"> -->
         <section class="izdvojeno teaser-wrap col4 full-width"><h1 class="module-title"><a href="https://automobili.klik.hr/najcitanije">Najčitanije</a></h1><div class="row clearfix"><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/video-divljacki-juri-na-motoru-splitom-i-sve-to-snima-evo-kako-je-reagirala-policija"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2019/11/Adrian-P-Split-motor-bmw-drift-divljao-motorom-po-splitu-policija-uhapsila-zapljenila-motor-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2019/11/Adrian-P-Split-motor-bmw-drift-divljao-motorom-po-splitu-policija-uhapsila-zapljenila-motor-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2019/11/Adrian-P-Split-motor-bmw-drift-divljao-motorom-po-splitu-policija-uhapsila-zapljenila-motor-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/11/Adrian-P-Split-motor-bmw-drift-divljao-motorom-po-splitu-policija-uhapsila-zapljenila-motor-768x432.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2019/11/Adrian-P-Split-motor-bmw-drift-divljao-motorom-po-splitu-policija-uhapsila-zapljenila-motor-1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2019/11/Adrian-P-Split-motor-bmw-drift-divljao-motorom-po-splitu-policija-uhapsila-zapljenila-motor.jpg 1600w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/video-divljacki-juri-na-motoru-splitom-i-sve-to-snima-evo-kako-je-reagirala-policija">VIDEO 2: Divljački juri po Splitskim cestama i sve to snima &#8211; Evo kako je reagirala policija!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/upravo-je-objavljeno-ovo-je-najsigurniji-automobil-na-svijetu"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2018/11/Mazda-CX-30-NCAP-test-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2018/11/Mazda-CX-30-NCAP-test-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2018/11/Mazda-CX-30-NCAP-test-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2018/11/Mazda-CX-30-NCAP-test-768x432.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2018/11/Mazda-CX-30-NCAP-test-1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2018/11/Mazda-CX-30-NCAP-test.jpg 1280w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/upravo-je-objavljeno-ovo-je-najsigurniji-automobil-na-svijetu">Sada je i službeno objavljeno &#8211; Ovo je najsigurniji automobil na svijetu!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/dolazi-i-novi-pravilnik-za-alkometre-u-prometu-stop-zloporabi-rezultata-mjerenja"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2017/09/Drinking-and-Driving-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2017/09/Drinking-and-Driving-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2017/09/Drinking-and-Driving-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2017/09/Drinking-and-Driving-1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2017/09/Drinking-and-Driving.jpg 1600w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/dolazi-i-novi-pravilnik-za-alkometre-u-prometu-stop-zloporabi-rezultata-mjerenja">Dolazi i novi pravilnik za alkometre u prometu &#8211; Stop zloporabi rezultata mjerenja!</a></h2></div></div></div><div class="column last "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/green-hornet-kao-najposebniji-mustang-svih-vremena"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2019/11/Shelby-GT500-Green-Hornet-Prototype-1-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2019/11/Shelby-GT500-Green-Hornet-Prototype-1-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2019/11/Shelby-GT500-Green-Hornet-Prototype-1-400x226.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/11/Shelby-GT500-Green-Hornet-Prototype-1-768x435.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2019/11/Shelby-GT500-Green-Hornet-Prototype-1-1024x580.jpg 1024w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/green-hornet-kao-najposebniji-mustang-svih-vremena">&#8220;Green Hornet&#8221; kao najposebniji Mustang svih vremena</a></h2></div></div></div></div></section>       <!-- </div> -->
        <div class="not-show-in-responsive">
          <!-- BANNER 970x250/300x600_1 -->
          <!-- /88449691/automobili.hr_billboard_2 -->
          <div id='div-gpt-ad-1519198515621-1' style='width:100%; text-align:center;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519198515621-1'); });
          </script>
          </div>
          <div style="margin-top: 1rem; clear: both;"></div>
        </div>
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <a href="https://www.adriatic-osiguranje.hr/" target="_blank" style="text-align: center; display: block;"><img src="https://automobili.hr/wp-content/uploads/2019/04/ADR_300x250.jpg" alt="ADRIATIC Osiguranje"></a>
          <!-- /88449691/automobili.hr_multid_topcontent -->
         <!--<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
            </script>
          </div>-->
        </div>
        <section class="news teaser-wrap col3 full-width mobile-big">
	<h1 class="module-title"><a href="https://automobili.klik.hr/novosti/">Najnovije vijesti</a></h1><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/ovih-5-proizvodaca-guma-valja-zaobilaziti-u-sirokom-luku"><img src="https://automobili.klik.hr/wp-content/uploads/2019/11/14993405_web1_snow5-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/kristian">Kristian Sikavičev</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/ovih-5-proizvodaca-guma-valja-zaobilaziti-u-sirokom-luku">Ovih 5 proizvođača guma valja zaobilaziti u širokom luku!</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/voznja-iz-snova-s-ferrarijem-na-pisti-u-milanu"><img src="https://automobili.klik.hr/wp-content/uploads/2019/11/1-1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/voznja-iz-snova-s-ferrarijem-na-pisti-u-milanu">Vožnja iz snova s Ferrarijem na pisti u Milanu</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/volkswagen-golf-i-kako-je-popularni-automobil-probio-zeljeznu-zavjesu"><img src="https://automobili.klik.hr/wp-content/uploads/2018/11/VW-MK1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/volkswagen-golf-i-kako-je-popularni-automobil-probio-zeljeznu-zavjesu">Volkswagen Golf 1: Kako je popularni automobil probio željeznu zavjesu?</a></h2>
			  </div>
			</div>
		</div></div><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/new-york-i-pagani-velika-jabuka-i-velika-prica"><img src="https://automobili.klik.hr/wp-content/uploads/2019/11/Pagani-1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/new-york-i-pagani-velika-jabuka-i-velika-prica">New York i Pagani &#8211; &#8220;Velika jabuka&#8221; i velika priča</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/evo-na-kojim-sve-cestama-u-hrvatskoj-od-danas-morate-imati-zimsku-opremu"><img src="https://automobili.klik.hr/wp-content/uploads/2019/11/snow-car-winter-tire-snijeg-zimska-guma-zimska-oprema-5-1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/kindy">Davor Kindy</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/evo-na-kojim-sve-cestama-u-hrvatskoj-od-danas-morate-imati-zimsku-opremu">Evo na kojim sve cestama u Hrvatskoj od danas morate imati zimsku opremu!</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/skoda-skoda-skodica"><img src="https://automobili.klik.hr/wp-content/uploads/2019/11/skoda-octavia-2020-2-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/skoda-skoda-skodica">Škoda, Škoda, Škodica&#8230;</a></h2>
			  </div>
			</div>
		</div></div></section>
	<hr />
       <section class="teaser-wrap col3 not-show-in-responsive">
          <div id="midasWidget__117"></div>
          <script async src="//cdn.midas-network.com/Widget/IndexAsync/8?portalWidgetId=117" type="text/javascript"></script>
        </section>
      <!-- 
        <section class="teaser-wrap col3">
          <div class="lwdgt" data-site="111" data-position="12" data-internal="0" data-inhouse="0"></div>
          <script src="https://linker.hr/w.js"></script>
        </section> -->
    	</div>
    </section>


    <div class="clear"></div>
<footer>
	<nav>
	 <ul id = "nav" class = ""><li id="menu-item-26581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26581"><a href="https://automobili.klik.hr/oglasavanje">Oglašavanje</a></li>
<li id="menu-item-26582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26582"><a href="https://automobili.klik.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
<li id="menu-item-26579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26579"><a href="https://automobili.klik.hr/kontakt">Kontakt</a></li>
<li id="menu-item-26577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26577"><a href="https://automobili.klik.hr/cookie-policy">Cookie policy</a></li>
</ul>		<a href="#top" class="anchor" title="na vrh"></a>
	</nav>
	<div class="info">
	Automobili.hr © 2019. Video Media d.o.o. Sva prava pridržana  	</div>
</footer>
<div class="clear"></div><!-- Wallpaper -->



<!-- (C)2000-2019 Gemius SA - gemiusPrism  / 1klik.hr/automobili.1klik.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQ1FX8ubWRxmcWXRRDiwyHXWLU9BTJrUPNavEmzYCdT.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
jQuery(document).ready(function(jQuery){

    jQuery('iframe[src*="youtube.com"]').each(function() {
        jQuery(this).addClass( "youtube-responsive-class" );
    });

});
</script>

<script>
  jQuery(document).ready(function(){
    jQuery("#show-search").click(function(){
      jQuery("section#search-bar").toggleClass("show");
    });
  });

    jQuery( document ).ready(function() {
      var sirinaWindow = jQuery( window ).width();
      var sirinaLijeveBanner = 1920 - sirinaWindow;
      var sirinaPolaLijeveBanner = sirinaLijeveBanner / 2;
      jQuery("#div-gpt-ad-1448548473141-0").css({ "margin-left": -sirinaPolaLijeveBanner})
    });
</script>
<script>
  jQuery(document).ready(function(){
    jQuery("a#show-filter-options").click(function(){
      if(jQuery(this).text() == 'Dodatne opcije') jQuery(this).text('Zatvori dodatne opcije');
      else jQuery(this).text('Dodatne opcije');
      jQuery("div#filter-options").toggleClass("show");
    });
  });
</script>
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
 var d=document,
 h=d.getElementsByTagName('head')[0],
 s=d.createElement('script');
 s.type='text/javascript';
 s.async=true;
 s.src='//test-script.dotmetrics.net/door.js?id=419';
 h.appendChild(s);
}());
/* ]]> */
</script>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1514917062060291&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>

  
<script type="text/javascript">
  jQuery(document).ready(function($) {
      event.preventDefault();
    
    var search_bar = $('section#search-bar'),
        search_icon = $('#show-search');
    $(search_icon).on('click', function(event) {
      if ($(search_bar).hasClass('show')) {
        setTimeout(function(){ $(search_bar).find('input[type="search"]').focus(); }, 250);
      }
    });
  
  });
</script>


<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/gallery-jquery.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>



  </div> <!-- END: .wrap -->



  <script type="text/javascript">
	// $("#nav").addClass("js").before('');
	$("#menu").click(function(){
		$("#nav").toggle();
	});
	$(window).resize(function(){
		if(window.innerWidth > 768) {
			$("#nav").removeAttr("style");
		}
	});
</script>
<style type="text/css">

  .featherlight {

    z-index: 9999 !important;

  }

</style>

<script>

jQuery(document).ready(function(){

  jQuery('div.wp-caption a img:not(.thumbs)').featherlight({

    targetAttr: 'src',

    autoBind: '[data-featherlight-gallery]',

  });

});

// jQuery(document).ready(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

// jQuery(window).resize(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

jQuery('div.article-content div p iframe').resize(function() {

  var width = jQuery(this).width();

  jQuery(this).css('height', ((width * 9) / 16));

});

</script>

  <div class="floating-banner">
     <!-- BANNER 1x1 -->
  </div>

  <!-- FOOTER -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/62706/script.js');
</script>
</body>

</html>

<!-- Dynamic page generated in 0.257 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-18 14:06:59 -->

<!-- Compression = gzip -->