<!DOCTYPE HTML>
<html lang="hr">
<head>
  <!-- Facebook instant articles -->
  <meta property="fb:pages" content="183179305064410" />

  <!-- <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> -->
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <title>U ugovoru o autoosiguranju krije se stavka koja bi vas mogla skupo koštati!</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta property="fb:admins" content="582745872,811172557" />
  <meta property="fb:app_id" content="1514917062060291" />
  <link href="https://automobili.klik.hr/wp-content/themes/automobili.hr/css/style.css" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Titillium+Web:900,700,600,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,800,600&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href="https://automobili.klik.hr/favicon.ico" rel="icon" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="57x57" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_57x57.fw_.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_76x76.fw_.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_120x120.fw_.png">
  <link rel="apple-touch-icon" sizes="128x128" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_128x128.fw_.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_152x152.fw_.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_180x180.fw_.png">
  <link rel="apple-touch-icon" sizes="192x192" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_192x192.fw_.png">
  
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U ugovoru o autoosiguranju krije se stavka koja bi vas mogla skupo koštati!" />
<meta property="og:description" content="Ako vozač želi znati koliko mu vrijedi osigurateljno pokriće nakon isteka police obveznog osiguranja – mora pogledati u uvjete svoga osiguratelja, kako bi izbjegao neugodna iznenađenja! U gužvi koju imam na poslu zaboravio sam da mi je isteklo osiguranje od automobilske odgovornosti i petog dana nakon isteka uzrokovao sam prometnu nesreću upravo kad sam bio &hellip;" />
<meta property="og:url" content="https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati" />
<meta property="og:site_name" content="Automobili.hr - Auti su naša strast!" />
<meta property="article:publisher" content="https://www.facebook.com/Automobili.hr" />
<meta property="article:author" content="https://www.facebook.com/Automobili.hr/" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2020-08-27T08:11:01+00:00" />
<meta property="og:image" content="https://automobili.klik.hr/wp-content/uploads/2018/02/highways_in_croatia-1b.jpg" />
<meta property="og:image:secure_url" content="https://automobili.klik.hr/wp-content/uploads/2018/02/highways_in_croatia-1b.jpg" />
<meta property="og:image:width" content="1484" />
<meta property="og:image:height" content="835" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ako vozač želi znati koliko mu vrijedi osigurateljno pokriće nakon isteka police obveznog osiguranja – mora pogledati u uvjete svoga osiguratelja, kako bi izbjegao neugodna iznenađenja! U gužvi koju imam na poslu zaboravio sam da mi je isteklo osiguranje od automobilske odgovornosti i petog dana nakon isteka uzrokovao sam prometnu nesreću upravo kad sam bio [&hellip;]" />
<meta name="twitter:title" content="U ugovoru o autoosiguranju krije se stavka koja bi vas mogla skupo koštati!" />
<meta name="twitter:image" content="https://automobili.klik.hr/wp-content/uploads/2018/02/highways_in_croatia-1b.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://automobili.klik.hr/#website","url":"https://automobili.klik.hr/","name":"Automobili.hr - Auti su na\u0161a strast!","potentialAction":{"@type":"SearchAction","target":"https://automobili.klik.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati#primaryimage","url":"https://automobili.klik.hr/wp-content/uploads/2018/02/highways_in_croatia-1b.jpg","width":1484,"height":835},{"@type":"WebPage","@id":"https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati#webpage","url":"https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati","inLanguage":"en-US","name":"U ugovoru o autoosiguranju krije se stavka koja bi vas mogla skupo ko\u0161tati!","isPartOf":{"@id":"https://automobili.klik.hr/#website"},"primaryImageOfPage":{"@id":"https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati#primaryimage"},"datePublished":"2020-08-27T08:11:01+00:00","dateModified":"2020-08-27T08:11:01+00:00","author":{"@id":"https://automobili.klik.hr/#/schema/person/48d16993289d17b34d39f2262d94d08d"}},{"@type":["Person"],"@id":"https://automobili.klik.hr/#/schema/person/48d16993289d17b34d39f2262d94d08d","name":"Niko Poznat","image":{"@type":"ImageObject","@id":"https://automobili.klik.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/5c65415760adda57de32bbf0ee2ed662?s=96&d=blank&r=g","caption":"Niko Poznat"},"description":"Tajanstveni vanjski suradnik o kojem ne znamo ni\u0161ta, samo nam ponekad po\u0161alje tekst. Sumnjamo na to da mu ovo nije pravo ime. Tko se pobogu zove Niko?","sameAs":["https://www.facebook.com/Automobili.hr/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/automobili.klik.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bxSlider-css'  href='https://automobili.klik.hr/wp-content/themes/automobili.hr/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://automobili.klik.hr/wp-content/themes/automobili.hr/css/gallery-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://automobili.klik.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://automobili.klik.hr/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/url.min.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/spremanje-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/katalog-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/main-dl.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.session.js'></script>
<link rel='https://api.w.org/' href='https://automobili.klik.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automobili.klik.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://automobili.klik.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://automobili.klik.hr/?p=102530' />
<link rel="alternate" type="application/json+oembed" href="https://automobili.klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fclanak%2Fu-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati" />
<link rel="alternate" type="text/xml+oembed" href="https://automobili.klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fclanak%2Fu-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati&#038;format=xml" />
	<script type="text/javascript">
	var ajaxurl = 'https://automobili.klik.hr/wp-admin/admin-ajax.php';
	</script>
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script src="https://cdn.234doo.com/automobiliklik.js"></script>
  
  <!-- Hotjar Tracking Code for //automobili.dnevnik.hr/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:121825,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- (C)2000-2015 Gemius SA - gemiusAudience / dmarkus / automobili.hr_all_site -->

  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<!-- <script type="text/javascript">
  var iprom_ZONES = [];
</script> -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '680689122041063');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=680689122041063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='https://cdn.krakenoptimize.com/setup/get/80f7d843-7ca4-4c52-ab29-08d706b7efb8' async='' type='text/javascript'></script><link href="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.css" property='stylesheet' type="text/css" rel="stylesheet" title="Featherlight Styles" />

<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

</head>
<body data-rsssl=1 class="novosti inverted">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer=[{ 'autor_teksta': 'Niko Poznat' }];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNK7P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNK7P3');</script>
<!-- End Google Tag Manager -->


  <!-- Wallpaper -->
<div class="wrapper">
      <div class="header-wrap">
      <div class="main-header-wrapper">
        <header class="main-header">
          <div class="not-show-in-responsive" style="margin-top: 0">
            <a href="https://automobili.klik.hr" class="logo"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/logo.png" alt="Automobili.hr"></a>
          </div>
          <div class="only-responsive-box">
            <a href="https://automobili.klik.hr" class="logo"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/logo-mobile.png" alt="Automobili.hr"></a>
          </div>
          <nav>
            <div class="show-search">
              <a href="#" id="show-search" class="show-search"></a>
            </div><div id="menu"></div>
            <div class="jedan_klik_logo"><a href="https://klik.hr/" target="_blank" title="klik.hr - Sve vijesti na jednom mjestu"><img src="https://automobili.klik.hr/assets/img/1klik_logo_reverse.png" alt="1klik logo" title=""></a></div>
            <ul id = "nav" class = "main-nav js"><li id="menu-item-90551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90551"><a href="https://automobili.klik.hr/novosti"><span>Najnovije</span></a></li>
<li id="menu-item-90352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90352"><a href="https://automobili.klik.hr/najcitanije"><span>Najčitanije</span></a></li>
</ul>          </nav>
                    <section id="search-bar" class="search-bar">
            <form action="https://automobili.klik.hr" class="search">
              <input type="search" name="s" value="" autocomplete="off" data-min-keywords-length-message="Upišite pojam od barem 2 znaka!" class="search-field" >
              <input type="submit" class="search-button" value="Traži">
              <div class="clear"></div>
            </form>
          </section>
        </header>
      </div>
      <div class="clear"></div>
    </div>
  
  <div class="not-show-in-responsive">
    
  </div>

  <div class="wrap">
  <div class="sticky_sidebar_wrap">

    <section class="content single-news">
      <div class="inner-wrap">
                  
        <article class="news">
          <div class="article-content">
        	<header class="article-header">
            <div class="author_header_dl">
                Piše <a href="https://automobili.klik.hr/novosti/autor/admin" title="Posts by Niko Poznat" rel="author">Niko Poznat</a>                <span class="icon"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/arrow-right.png" alt=""></span>
                <span>27.08.2020</span>            </div>
	        	<h1>U ugovoru o autoosiguranju krije se stavka koja bi vas mogla skupo koštati!</h1>
                          <p class="excerpt"></p>
                      </header>


          <div><p><strong>Ako vozač želi znati koliko mu vrijedi osigurateljno pokriće nakon isteka police obveznog osiguranja – mora pogledati u uvjete svoga osiguratelja, kako bi izbjegao neugodna iznenađenja!</strong></p>
<div id="101242" class="wp-caption alignnone"><img class="wp-image-101242 size-full" src="https://automobili.klik.hr/wp-content/uploads/2020/04/auto-porez-izračun-novac-formular-prijava-osiguranje.jpg" alt="" width="626" height="417" srcset="https://automobili.klik.hr/wp-content/uploads/2020/04/auto-porez-izračun-novac-formular-prijava-osiguranje.jpg 626w, https://automobili.klik.hr/wp-content/uploads/2020/04/auto-porez-izračun-novac-formular-prijava-osiguranje-400x266.jpg 400w" sizes="(max-width: 626px) 100vw, 626px" /><div class='desc'><div class='img_caption'>Ilustracija</div></div><div class='img_author'><a href='https://www.freepik.com/free-photo/coin-stack-calculator-toy-car-financial-report-with-red-colored-pencil_3095555.htm#page=1&amp;query=car%20money&amp;position=25' target='_blank'>foto: Freepik</a></div></div><div style='clear:both'></div>
<p>U gužvi koju imam na poslu zaboravio sam da mi je isteklo osiguranje od automobilske odgovornosti i petog dana nakon isteka uzrokovao sam prometnu nesreću upravo kad sam bio na putu na registraciju. Kad sam se javio svom osiguravatelju s prijavom štete rečeno mi je da u trenutku nezgode nisam bio osiguran i da ću u konačnici sam morati platiti štetu. Ostao sam zatečen. Nisam mogao vjerovati! Bio sam uvjeren da osiguranje vrijedi još 30 dana – požalio nam se naš čitatelj F.P…</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div id="content_v1"><script>googletag.cmd.push(function() { googletag.display('content_v1'); });</script></div>
</div>

<p>O čemu je zapravo riječ. Kao što je poznato, svaki vlasnik motornog vozila koje podliježe obvezi registracije i izdavanja prometne dozvole mora sklopiti ugovor o osiguranju od odgovornosti za štete koje bi tim vozilom mogao uzrokovati trećim osobama.</p><span id='div-gpt-ad-1454335969830-0' class='content-inner-banner'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454335969830-0'); });
						</script>
					</span><div style='clear:both'></div><!-- Paragrafi: 3/9 -->
<p>– Obveza je propisana Zakonom o obveznim osiguranjima u prometu (čl.4. Zakona). Ugovor o osiguranju mora biti na snazi sve dok je vozilo u prometu. To znači da ugovor treba obnavljati svake godine, što mnogi vlasnici i čine povezujući datum obnove ugovora o osiguranju s datumom registracije – govori za HAK Reviju prof. dr. sc. Marijan Ćurković, član Upravnog odbora HAK-a i jedan od vodećih stručanjaka za osiguranja u Hrvatskoj.</p>
<div id="90200" class="wp-caption alignnone"><img class="size-large wp-image-90200" src="https://automobili.klik.hr/wp-content/uploads/2018/02/highways_in_croatia-1b-1024x576.jpg" alt="" width="672" height="378" srcset="https://automobili.klik.hr/wp-content/uploads/2018/02/highways_in_croatia-1b-1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2018/02/highways_in_croatia-1b-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2018/02/highways_in_croatia-1b-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2018/02/highways_in_croatia-1b.jpg 1484w" sizes="(max-width: 672px) 100vw, 672px" /><div class='desc'><div class='img_caption'>Obvezno auto osiguranje u Hrvatskoj&#8230;</div></div><div class='img_author'><a href='https://www.automobili.hr' target='_blank'>foto: Automobili (fotomontaža)</a></div></div><div style='clear:both'></div>
<p>A što se događa ako vlasnik zaboravi produžiti ili obnoviti ugovor o osiguranju na vrijeme, nažalost, najbolje zna naš čitatelj s početka teksta. Ipak, Ćurković navodi kako se čitatelj ne vara i da je nekoć zaista na snazi bila zakonska odredba da osiguranje vrijedi još trideset dana nakon isteka police osiguranja.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div id="content_v2"><script>googletag.cmd.push(function() { googletag.display('content_v2'); });</script></div>
</div>

<p>– Međutim, donesen je Zakon o izmjenama i dopunama Zakona o obveznim osiguranjima u prometu koji je ispred ’30 dana’ ubacio riječ ‘najviše’. Ovu ‘caku’ ne znaju mnogi vozači, posebno stariji, jer im je u sjećanju ostala stara zakonska odredba – navodi Ćurković.</p>
<p>Po novoj odredbi prava i obveze iz ugovora o osiguranju produžuju se ‘najviše 30 dana’, a ne više ’30 dana’.</p>
<p>– Tu novu odredbu iskoristili su neki osiguravatelji dotadašnji jedinstveni rok od 30 dana pretvorili u nove rokove. Tako ima osiguravatelja koji taj počekni rok određuju s 15 dana, drugi sa sedam dana, treći pak samo s jednim danom. Rijetki su koji su zadržali staru odredbu o počeknom roku od 30 dana. Dakle, ako vozač želi znati koliko mu vrijedi osigurateljno pokriće nakon isteka police obveznog osiguranja – mora pogledati u uvjete svoga osiguratelja, kako bi izbjegao neugodna iznenađenja – zaključuje Marijan Ćurković. Izvor: <a href="https://revijahak.hr/2020/08/20/citajte-sitna-slova-u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati/">Revija HAK</a>.</p>
<div id="97875" class="wp-caption alignnone"><img class="size-full wp-image-97875" src="https://automobili.klik.hr/wp-content/uploads/2019/05/Osiguranje-polica-autoosiguranje-kasko.jpg" alt="" width="960" height="640" srcset="https://automobili.klik.hr/wp-content/uploads/2019/05/Osiguranje-polica-autoosiguranje-kasko.jpg 960w, https://automobili.klik.hr/wp-content/uploads/2019/05/Osiguranje-polica-autoosiguranje-kasko-400x267.jpg 400w" sizes="(max-width: 960px) 100vw, 960px" /><div class='desc'><div class='img_caption'>Auto osiguranje polica osiguranja</div></div><div class='img_author'><a href='https://pixabay.com/es/photos/el-seguro-de-pensiones-formulario-2296606/' target='_blank'>foto: Pixabay</a></div></div><div style='clear:both'></div>
</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div id="content_v3"><script>googletag.cmd.push(function() { googletag.display('content_v3'); });</script></div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div>

          
         </div>

          <section class="meta-data pt-0">
          	<div class="top pt-0">
              
                          <div class="sharing-line">
              <p class="sharing">
                <span>Podijeli s frendovima!</span>
                <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati" title="Podijeli na Facebooku" target="_blank"></a>
                <a class="share-wapp" href="whatsapp://send?text=https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati" data-action="share/whatsapp/share" data-text="U ugovoru o autoosiguranju krije se stavka koja bi vas mogla skupo koštati!" data-href="https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati" title="Podijeli na WhatsAppu" target="_blank"></a>
                <a class="share-viber" href="viber://forward?text=U ugovoru o autoosiguranju krije se stavka koja bi vas mogla skupo koštati!&nbsp;https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati" title="Podijeli na Viberu" target="_blank"></a>
                <a class="share-tw" href="https://twitter.com/share?text=U ugovoru o autoosiguranju krije se stavka koja bi vas mogla skupo koštati!&amp;url=https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati" title="Podijeli na Titteru"  target="_blank"></a>
                <a class="share-email" title="Podijeli putem emaila" href="mailto:?subject=U ugovoru o autoosiguranju krije se stavka koja bi vas mogla skupo koštati!&amp;body=Baci oko na ovaj site https://automobili.klik.hr/novosti/clanak/u-ugovoru-o-autoosiguranju-krije-se-stavka-koja-bi-vas-mogla-skupo-kostati" target="_blank"></a>
              </p>
              
            </div>
            </div>
            <div class="author-wrap">
              <div class="author">
              	<img src="https://automobili.klik.hr/wp-content/uploads/2018/02/Anonymus-driver-1-70x70.jpg" width="70" height="70" alt="Niko Poznat" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />              	<div class="author-text">
	                <div class="txt">
	  	              <span class="value"><a href="https://automobili.klik.hr/novosti/autor/admin" title="Posts by Niko Poznat" rel="author">Niko Poznat</a></span>
	  	              <div class="label">
                      Tajanstveni vanjski suradnik o kojem ne znamo ništa, samo nam ponekad pošalje tekst. Sumnjamo na to da mu ovo nije pravo ime. Tko se pobogu zove Niko?                      <br>
                      <div class="js_author-bio__links author-bio__links">
                        <a class="author-more" href="https://automobili.klik.hr/novosti/autor/admin" title="Pročitaj moje druge članke">Pročitaj moje druge članke</a>
                      </div>
                    </div>
                    <div class="odricanje_odgovornosti"><p>*Svi tekstovi odražavaju osobne stavove autora i ne odražavaju nužno stav redakcije portala.</p></div>
                  </div>
              </div>
              </div>
            </div><!-- end author-wrap -->
          </section> <!-- END: meta-data -->

        </article>

              </div> <!-- END: .inner-wrap -->

      
    </section> <!-- END: .content -->

    <aside class="sidebar">
       <div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER sidebar v1 -->
		<div id="sidebar_v1"><script>googletag.cmd.push(function() { googletag.display('sidebar_v1'); });</script></div>
	</div>
</div>
	</div>
</div>

<div class="clear"></div>
<div class="clear"></div>


<div class="not-show-in-responsive fixed-banner">
	<div class="sidebar-banner">
		<div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER sidebar v2 -->
		<div id="sidebar_v2"><script>googletag.cmd.push(function() { googletag.display('sidebar_v2'); });</script></div>
	</div>
</div>
	</div>
</div>

    </aside> <!-- END: .sidebar -->

    </div><!-- sticky_sidebar_wrap -->

    <section class="content full-width">
      <div class="inner-wrap">
      <hr>
       <!-- <div class="only-desktop-box"> -->
         <section class="izdvojeno teaser-wrap col4 full-width"><h1 class="module-title"><a href="https://automobili.klik.hr/najcitanije">Najčitanije</a></h1><div class="row clearfix"><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/japanski-automobili-nekad-i-danas"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2017/11/Honda_Montage-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/japanski-automobili-nekad-i-danas">Japanski automobili nekad i danas</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/zemlja-s-najskupljim-automobilima-na-svijetu-je"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2014/08/1404936057_409343-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/zemlja-s-najskupljim-automobilima-na-svijetu-je">Zemlja s najskupljim automobilima na svijetu je&#8230;?</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/clanak/video-mercedesom-jurio-240-km-h-autoput-a1-split"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2020/08/240-kmh-A1-Mercedes-250E-215x121.png" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2020/08/240-kmh-A1-Mercedes-250E-215x121.png 215w, https://automobili.klik.hr/wp-content/uploads/2020/08/240-kmh-A1-Mercedes-250E-400x225.png 400w, https://automobili.klik.hr/wp-content/uploads/2020/08/240-kmh-A1-Mercedes-250E-768x432.png 768w, https://automobili.klik.hr/wp-content/uploads/2020/08/240-kmh-A1-Mercedes-250E-1024x576.png 1024w, https://automobili.klik.hr/wp-content/uploads/2020/08/240-kmh-A1-Mercedes-250E.png 1600w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/clanak/video-mercedesom-jurio-240-km-h-autoput-a1-split">VIDEO – Mercedesom jurio 240 km/h autoputom prema Splitu!</a></h2></div></div></div><div class="column last "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/pozor-imamo-pitanje-za-vas"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2018/09/Morpheus-ima-pitanje-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2018/09/Morpheus-ima-pitanje-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2018/09/Morpheus-ima-pitanje-400x226.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2018/09/Morpheus-ima-pitanje-1024x579.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2018/09/Morpheus-ima-pitanje.jpg 1200w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/pozor-imamo-pitanje-za-vas">POZOR: Imamo pitanje za vas&#8230;</a></h2></div></div></div></div></section>       <!-- </div> -->
        <div class="not-show-in-responsive">
          
        </div>
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <a href="https://www.adriatic-osiguranje.hr/" target="_blank" style="text-align: center; display: block;"><img src="https://automobili.hr/wp-content/uploads/2019/04/ADR_300x250.jpg" alt="ADRIATIC Osiguranje"></a>
          <!-- /88449691/automobili.hr_multid_topcontent -->
         <!--<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
            </script>
          </div>-->
        </div>
        <section class="news teaser-wrap col3 full-width mobile-big">
	<h1 class="module-title"><a href="https://automobili.klik.hr/novosti/">Najnovije vijesti</a></h1><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/top-10/10-automobila-koji-zasluzuju-ogoljene-track-day-izvedbe"><img src="https://automobili.klik.hr/wp-content/uploads/2015/07/4DB81DF6-7864-485F-8EA3-A677BC70C037_0-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/vanja">Vanja Mirosavljević</a></span><h2><a href="https://automobili.klik.hr/novosti/top-10/10-automobila-koji-zasluzuju-ogoljene-track-day-izvedbe">10 automobila koji zaslužuju „ogoljene“ Track-day izvedbe</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/lotus-esprit/najjeftiniji-sportski-automobili-lotus-esprit-s4"><img src="https://automobili.klik.hr/wp-content/uploads/2020/08/najjeftiniji-sportski-automobili-3-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/lotus-esprit/najjeftiniji-sportski-automobili-lotus-esprit-s4">Najjeftiniji sportski automobili &#8211; Lotus Esprit (S4)</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/bmw-m3-e46/najjeftiniji-sportski-automobili-bmw-m3-e46"><img src="https://automobili.klik.hr/wp-content/uploads/2020/08/najjeftiniji-sportski-automobili-2-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/bmw-m3-e46/najjeftiniji-sportski-automobili-bmw-m3-e46">Najjeftiniji sportski automobili &#8211; BMW M3 (E46)</a></h2>
			  </div>
			</div>
		</div></div><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/clanak/najjeftiniji-sportski-automobili-1-dio"><img src="https://automobili.klik.hr/wp-content/uploads/2020/08/najjeftiniji-sportski-automobili-1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/clanak/najjeftiniji-sportski-automobili-1-dio">Najjeftiniji sportski automobili – 1. dio.</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/clanak/istrazivanje-znate-li-koliko-vozaca-zaboravi-gdje-im-je-parkiran-automobil"><img src="https://automobili.klik.hr/wp-content/uploads/2020/08/Parking-izgubljen-auto-gdje-je-auto-travolta-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/clanak/istrazivanje-znate-li-koliko-vozaca-zaboravi-gdje-im-je-parkiran-automobil">ISTRAŽIVANJE: Znate li koliko vozača zaboravi gdje im je parkiran automobil?</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/top-5-najimpozantniji-automobili-na-rallyju-paris-dakar-svih-vremena"><img src="https://automobili.klik.hr/wp-content/uploads/2019/02/Rally-car-auto-pustinja-Ford1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/top-5-najimpozantniji-automobili-na-rallyju-paris-dakar-svih-vremena">Top 5: najimpozantniji automobili na Rallyju Paris-Dakar svih vremena</a></h2>
			  </div>
			</div>
		</div></div></section>
	<hr />

      

       <section class="teaser-wrap col3">
          <div data-total="4" data-header="1" data-style="horizontal" data-automobili="1" class="klik_widget custom_automobiliKlik"></div>
          <script async defer id="klik-widget" src="https://klik.hr/widget/widget.js?v=4"></script>
        </section>
        <div class="clear"></div>
       <section class="teaser-wrap col3 not-show-in-responsive">
          <div id="midasWidget__r2" class="midas_bannerSystem"></div>
          <script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalRuleId=3&portalRuleId=4"></script>
        </section>
      <!-- 
        <section class="teaser-wrap col3">
          <div class="lwdgt" data-site="111" data-position="12" data-internal="0" data-inhouse="0"></div>
          <script src="https://linker.hr/w.js"></script>
        </section> -->
    	</div>
    </section>


    <div class="clear"></div>
<footer>
	<nav>
	 <ul id = "nav" class = ""><li id="menu-item-26581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26581"><a href="https://automobili.klik.hr/oglasavanje">Oglašavanje</a></li>
<li id="menu-item-26582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26582"><a href="https://automobili.klik.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
<li id="menu-item-26579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26579"><a href="https://automobili.klik.hr/kontakt">Kontakt</a></li>
<li id="menu-item-26577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26577"><a href="https://automobili.klik.hr/cookie-policy">Cookie policy</a></li>
</ul>		<a href="#top" class="anchor" title="na vrh"></a>
	</nav>
	<div class="info">
	Automobili.hr © 2020. Video Media d.o.o. Sva prava pridržana  	</div>
</footer>
<div class="clear"></div><!-- Wallpaper -->



<!-- (C)2000-2019 Gemius SA - gemiusPrism  / 1klik.hr/automobili.1klik.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQ1FX8ubWRxmcWXRRDiwyHXWLU9BTJrUPNavEmzYCdT.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
jQuery(document).ready(function(jQuery){

    jQuery('iframe[src*="youtube.com"]').each(function() {
        jQuery(this).addClass( "youtube-responsive-class" );
    });

});
</script>

<script>
  jQuery(document).ready(function(){
    jQuery("#show-search").click(function(){
      jQuery("section#search-bar").toggleClass("show");
    });
  });

    jQuery( document ).ready(function() {
      var sirinaWindow = jQuery( window ).width();
      var sirinaLijeveBanner = 1920 - sirinaWindow;
      var sirinaPolaLijeveBanner = sirinaLijeveBanner / 2;
      jQuery("#div-gpt-ad-1448548473141-0").css({ "margin-left": -sirinaPolaLijeveBanner})
    });
</script>
<script>
  jQuery(document).ready(function(){
    jQuery("a#show-filter-options").click(function(){
      if(jQuery(this).text() == 'Dodatne opcije') jQuery(this).text('Zatvori dodatne opcije');
      else jQuery(this).text('Dodatne opcije');
      jQuery("div#filter-options").toggleClass("show");
    });
  });
</script>
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
 var d=document,
 h=d.getElementsByTagName('head')[0],
 s=d.createElement('script');
 s.type='text/javascript';
 s.async=true;
 s.src='//test-script.dotmetrics.net/door.js?id=419';
 h.appendChild(s);
}());
/* ]]> */
</script>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1514917062060291&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>

  
<script type="text/javascript">
  jQuery(document).ready(function($) {
      event.preventDefault();
    
    var search_bar = $('section#search-bar'),
        search_icon = $('#show-search');
    $(search_icon).on('click', function(event) {
      if ($(search_bar).hasClass('show')) {
        setTimeout(function(){ $(search_bar).find('input[type="search"]').focus(); }, 250);
      }
    });
  
  });
</script>


<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/gallery-jquery.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>



  </div> <!-- END: .wrap -->



  <script type="text/javascript">
	// $("#nav").addClass("js").before('');
	$("#menu").click(function(){
		$("#nav").toggle();
	});
	$(window).resize(function(){
		if(window.innerWidth > 768) {
			$("#nav").removeAttr("style");
		}
	});
</script>
<style type="text/css">

  .featherlight {

    z-index: 9999 !important;

  }

</style>

<script>

jQuery(document).ready(function(){

  jQuery('div.wp-caption a img:not(.thumbs)').featherlight({

    targetAttr: 'src',

    autoBind: '[data-featherlight-gallery]',

  });

});

// jQuery(document).ready(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

// jQuery(window).resize(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

jQuery('div.article-content div p iframe').resize(function() {

  var width = jQuery(this).width();

  jQuery(this).css('height', ((width * 9) / 16));

});

</script>

  <div class="floating-banner">
     <!-- BANNER 1x1 -->
  </div>

  <!-- FOOTER -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/62706/script.js');
</script>
</body>

</html>

<!-- Dynamic page generated in 0.287 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-28 15:32:52 -->

<!-- Compression = gzip -->