<!DOCTYPE HTML>
<html lang="hr">
<head>
  <!-- Facebook instant articles -->
  <meta property="fb:pages" content="183179305064410" />

  <!-- <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> -->
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <title>Što ako jedan od sudionika prometne nesreće ne želi razmijeniti podatke?!</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta property="fb:admins" content="582745872,811172557" />
  <meta property="fb:app_id" content="1514917062060291" />
  <link href="https://automobili.klik.hr/wp-content/themes/automobili.hr/css/style.css" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=Signika:400,600,700,300&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Titillium+Web:900,700,600,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,800,600&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />
  <link href="https://automobili.klik.hr/favicon.ico" rel="icon" type="image/x-icon" />
  <link rel="apple-touch-icon" sizes="57x57" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_57x57.fw_.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_76x76.fw_.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_120x120.fw_.png">
  <link rel="apple-touch-icon" sizes="128x128" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_128x128.fw_.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_152x152.fw_.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_180x180.fw_.png">
  <link rel="apple-touch-icon" sizes="192x192" href="//automobili.hr/wp-content/uploads/2016/12/AUTOMOBILI_icon_192x192.fw_.png">
  
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Što ako jedan od sudionika prometne nesreće ne želi razmijeniti podatke?!" />
<meta property="og:description" content="Vozač sudionik u prometnoj nesreći s manjom materijalnom štetom ne smije napustiti mjesto prometne nesreće prije negoli je popunio i potpisao Europsko izvješće ili na drugi način razmijenio osobne podatke. Drugi sudionik prometne nesreće zna promijeniti priču. Je li poticaj za to naknadna osobna pamet ili savjeti mudre rodbine, prijatelja, poznanika nije važno? Sve je &hellip;" />
<meta property="og:url" content="https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke" />
<meta property="og:site_name" content="Automobili.hr - Auti su naša strast!" />
<meta property="article:publisher" content="https://www.facebook.com/Automobili.hr" />
<meta property="article:author" content="https://www.facebook.com/Automobili.hr/" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2020-11-21T03:11:43+00:00" />
<meta property="article:modified_time" content="2020-11-21T03:14:47+00:00" />
<meta property="og:updated_time" content="2020-11-21T03:14:47+00:00" />
<meta property="og:image" content="https://automobili.klik.hr/wp-content/uploads/2020/07/sudar-udes-prometna-nesreća-slupani-auto-oštečeni-automobil-puknut-branik-polupane-lampe-razbijeni-farovi-svjetla.jpg" />
<meta property="og:image:secure_url" content="https://automobili.klik.hr/wp-content/uploads/2020/07/sudar-udes-prometna-nesreća-slupani-auto-oštečeni-automobil-puknut-branik-polupane-lampe-razbijeni-farovi-svjetla.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vozač sudionik u prometnoj nesreći s manjom materijalnom štetom ne smije napustiti mjesto prometne nesreće prije negoli je popunio i potpisao Europsko izvješće ili na drugi način razmijenio osobne podatke. Drugi sudionik prometne nesreće zna promijeniti priču. Je li poticaj za to naknadna osobna pamet ili savjeti mudre rodbine, prijatelja, poznanika nije važno? Sve je [&hellip;]" />
<meta name="twitter:title" content="Što ako jedan od sudionika prometne nesreće ne želi razmijeniti podatke?!" />
<meta name="twitter:image" content="https://automobili.klik.hr/wp-content/uploads/2020/07/sudar-udes-prometna-nesreća-slupani-auto-oštečeni-automobil-puknut-branik-polupane-lampe-razbijeni-farovi-svjetla.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://automobili.klik.hr/#website","url":"https://automobili.klik.hr/","name":"Automobili.hr - Auti su na\u0161a strast!","potentialAction":{"@type":"SearchAction","target":"https://automobili.klik.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke#primaryimage","url":"https://automobili.klik.hr/wp-content/uploads/2020/07/sudar-udes-prometna-nesre\u0107a-slupani-auto-o\u0161te\u010deni-automobil-puknut-branik-polupane-lampe-razbijeni-farovi-svjetla.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke#webpage","url":"https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke","inLanguage":"en-US","name":"\u0160to ako jedan od sudionika prometne nesre\u0107e ne \u017eeli razmijeniti podatke?!","isPartOf":{"@id":"https://automobili.klik.hr/#website"},"primaryImageOfPage":{"@id":"https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke#primaryimage"},"datePublished":"2020-11-21T03:11:43+00:00","dateModified":"2020-11-21T03:14:47+00:00","author":{"@id":"https://automobili.klik.hr/#/schema/person/48d16993289d17b34d39f2262d94d08d"}},{"@type":["Person"],"@id":"https://automobili.klik.hr/#/schema/person/48d16993289d17b34d39f2262d94d08d","name":"Niko Poznat","image":{"@type":"ImageObject","@id":"https://automobili.klik.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/5c65415760adda57de32bbf0ee2ed662?s=96&d=blank&r=g","caption":"Niko Poznat"},"description":"Tajanstveni vanjski suradnik o kojem ne znamo ni\u0161ta, samo nam ponekad po\u0161alje tekst. Sumnjamo na to da mu ovo nije pravo ime. Tko se pobogu zove Niko?","sameAs":["https://www.facebook.com/Automobili.hr/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/automobili.klik.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bxSlider-css'  href='https://automobili.klik.hr/wp-content/themes/automobili.hr/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://automobili.klik.hr/wp-content/themes/automobili.hr/css/gallery-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://automobili.klik.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='https://automobili.klik.hr/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.3.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/url.min.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/spremanje-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/katalog-usporedba.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/main-dl.js'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.session.js'></script>
<link rel='https://api.w.org/' href='https://automobili.klik.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://automobili.klik.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://automobili.klik.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://automobili.klik.hr/?p=103163' />
<link rel="alternate" type="application/json+oembed" href="https://automobili.klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fclanak%2Fsto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke" />
<link rel="alternate" type="text/xml+oembed" href="https://automobili.klik.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fautomobili.klik.hr%2Fnovosti%2Fclanak%2Fsto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke&#038;format=xml" />
	<script type="text/javascript">
	var ajaxurl = 'https://automobili.klik.hr/wp-admin/admin-ajax.php';
	</script>
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script src="https://cdn.234doo.com/automobiliklik.js"></script>
  
  <!-- Hotjar Tracking Code for //automobili.dnevnik.hr/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:121825,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <!-- (C)2000-2015 Gemius SA - gemiusAudience / dmarkus / automobili.hr_all_site -->

  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

<!-- <script type="text/javascript">
  var iprom_ZONES = [];
</script> -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '680689122041063');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=680689122041063&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='https://cdn.krakenoptimize.com/setup/get/80f7d843-7ca4-4c52-ab29-08d706b7efb8' async='' type='text/javascript'></script><link href="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.css" property='stylesheet' type="text/css" rel="stylesheet" title="Featherlight Styles" />

<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.0/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

</head>
<body data-rsssl=1 class="novosti inverted">
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/bs_BA/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer=[{ 'autor_teksta': 'Niko Poznat' }];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNK7P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNK7P3');</script>
<!-- End Google Tag Manager -->


  <!-- Wallpaper -->
<div class="wrapper">
      <div class="header-wrap">
      <div class="main-header-wrapper">
        <header class="main-header">
          <div class="not-show-in-responsive" style="margin-top: 0">
            <a href="https://automobili.klik.hr" class="logo"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/logo.png" alt="Automobili.hr"></a>
          </div>
          <div class="only-responsive-box">
            <a href="https://automobili.klik.hr" class="logo"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/logo-mobile.png" alt="Automobili.hr"></a>
          </div>
          <nav>
            <div class="show-search">
              <a href="#" id="show-search" class="show-search"></a>
            </div><div id="menu"></div>
            <div class="jedan_klik_logo"><a href="https://klik.hr/" target="_blank" title="klik.hr - Sve vijesti na jednom mjestu"><img src="https://automobili.klik.hr/assets/img/1klik_logo_reverse.png" alt="1klik logo" title=""></a></div>
            <ul id = "nav" class = "main-nav js"><li id="menu-item-90551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90551"><a href="https://automobili.klik.hr/novosti"><span>Najnovije</span></a></li>
<li id="menu-item-90352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90352"><a href="https://automobili.klik.hr/najcitanije"><span>Najčitanije</span></a></li>
</ul>          </nav>
                    <section id="search-bar" class="search-bar">
            <form action="https://automobili.klik.hr" class="search">
              <input type="search" name="s" value="" autocomplete="off" data-min-keywords-length-message="Upišite pojam od barem 2 znaka!" class="search-field" >
              <input type="submit" class="search-button" value="Traži">
              <div class="clear"></div>
            </form>
          </section>
        </header>
      </div>
      <div class="clear"></div>
    </div>
  
  <div class="not-show-in-responsive">
    
  </div>

  <div class="wrap">
  <div class="sticky_sidebar_wrap">

    <section class="content single-news">
      <div class="inner-wrap">
                  
        <article class="news">
          <div class="article-content">
        	<header class="article-header">
            <div class="author_header_dl">
                Piše <a href="https://automobili.klik.hr/novosti/autor/admin" title="Posts by Niko Poznat" rel="author">Niko Poznat</a>                <span class="icon"><img src="https://automobili.klik.hr/wp-content/themes/automobili.hr/images/layout/arrow-right.png" alt=""></span>
                <span>21.11.2020</span>            </div>
	        	<h1>Što ako jedan od sudionika prometne nesreće ne želi razmijeniti podatke?!</h1>
                          <p class="excerpt"></p>
                      </header>


          <div><p><strong>Vozač sudionik u prometnoj nesreći s manjom materijalnom štetom ne smije napustiti mjesto prometne nesreće prije negoli je popunio i potpisao Europsko izvješće ili na drugi način razmijenio osobne podatke.</strong></p>
<div id="97402" class="wp-caption alignnone"><img class="size-large wp-image-97402" src="https://automobili.klik.hr/wp-content/uploads/2019/04/sudar-prometna-nesreća-1024x673.jpg" alt="" width="672" height="442" srcset="https://automobili.klik.hr/wp-content/uploads/2019/04/sudar-prometna-nesreća-1024x673.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2019/04/sudar-prometna-nesreća-400x263.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/04/sudar-prometna-nesreća.jpg 1280w" sizes="(max-width: 672px) 100vw, 672px" /><div class='desc'><div class='img_caption'>U slučaju prometne nesreće s materijalnom štetom treba znati kako popuniti Europsko izvješće o prometnoj nesreći&#8230;</div></div><div class='img_author'><a href='https://pixabay.com/photos/crash-test-collision-60-km-h-1620591/' target='_blank'>foto: Pixabay</a></div></div><div style='clear:both'></div>
<p>Drugi sudionik prometne nesreće zna promijeniti priču.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div id="content_v1"><script>googletag.cmd.push(function() { googletag.display('content_v1'); });</script></div>
</div>

<p>Je li poticaj za to naknadna osobna pamet ili savjeti mudre rodbine, prijatelja, poznanika nije važno?</p><span id='div-gpt-ad-1454335969830-0' class='content-inner-banner'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454335969830-0'); });
						</script>
					</span><div style='clear:both'></div><!-- Paragrafi: 3/22 -->
<p>Sve je kao u redu, sve ćemo se dogovoriti, ja sam za sve kriv, kad za par sati njegova službena verzija posve drugačije glasi!</p>
<p>Samo vi razmijenite podatke, fotografirajte sve što se fotografirati dade, sve što bi se moglo pokazati korisnim podatkom za ne daj Bože, bar danas svi s pametnim telefonima liježu i ustaju, a oni različite opcije i aplikacije imaju.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div id="content_v2"><script>googletag.cmd.push(function() { googletag.display('content_v2'); });</script></div>
</div>

<p>Zaboravite na danu riječ i dogovor, zakon traži razmjenu podataka i ne nema tu govora o zaštiti osobnih podataka i pozivanja na te štoseve i fore!</p>
<div id="97395" class="wp-caption alignnone"><img class="size-full wp-image-97395" src="https://automobili.klik.hr/wp-content/uploads/2019/04/opasnost-upozorenje-signalni-trokut-upozorenja-autoput-nesreća-kvar-oznaka-sudar-mjesto-nesreće-warning-triangle.jpg" alt="" width="960" height="640" srcset="https://automobili.klik.hr/wp-content/uploads/2019/04/opasnost-upozorenje-signalni-trokut-upozorenja-autoput-nesreća-kvar-oznaka-sudar-mjesto-nesreće-warning-triangle.jpg 960w, https://automobili.klik.hr/wp-content/uploads/2019/04/opasnost-upozorenje-signalni-trokut-upozorenja-autoput-nesreća-kvar-oznaka-sudar-mjesto-nesreće-warning-triangle-400x267.jpg 400w" sizes="(max-width: 960px) 100vw, 960px" /><div class='desc'><div class='img_caption'>Osigurajte mjesto nesreće postavljanjem sigurnosnog trokuta na udaljenosti od 200 metara.</div></div><div class='img_author'><a href='https://pixabay.com/es/photos/tri%C3%A1ngulo-de-advertencia-accidente-1412348/' target='_blank'>foto: Pixabay</a></div></div><div style='clear:both'></div>
<p>Primjerice dogodi se prometna. Netko jednostavno nije pazio, ništa strašno, napukla plastika, izgreban lim, ljudi izišli iz vozila, obišli ih, pogledali.</p>
<p>Jedan od njih širi ruke, nemoćno, posipa se pepelom, vama ništa ja ću svoje sam riješiti i padne dogovor kako nećete komplicirati već svatko sebi, bez razmjene podataka, bez Europskog izvješća da se ne stvara gužva nepotrebno.</p>
<blockquote class="wp-embedded-content" data-secret="nCJXmoJoOl"><p><a href="https://automobili.klik.hr/novosti/zaniljivosti/kako-popuniti-europsko-izvjesce-o-prometnoj-nesreci-u-nekoliko-jednostavnih-koraka">Kako popuniti Europsko izvješće o prometnoj nesreći u nekoliko jednostavnih koraka</a></p></blockquote>
<p><iframe title="&#8220;Kako popuniti Europsko izvješće o prometnoj nesreći u nekoliko jednostavnih koraka&#8221; &#8212; Automobili.hr - Auti su naša strast!" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://automobili.klik.hr/novosti/zaniljivosti/kako-popuniti-europsko-izvjesce-o-prometnoj-nesreci-u-nekoliko-jednostavnih-koraka/embed#?secret=nCJXmoJoOl" data-secret="nCJXmoJoOl" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Međutim iako se ljudi drže za riječ, a volovi za rogove to „držanje“ zna biti vrlo jalovo, a s obzirom na zakonsku odredbu i krajnje skupo!</p>
<p>Zakon kaže kako su „Vozači sudionici prometne nesreće u kojoj je uzrokovana samo materijalna šteta na vozilima, dužni su, ako je to moguće odmah ukloniti vozila s kolnika, omogućiti nesmetano odvijanje prometa, popuniti i potpisati Europsko izvješće o nezgodi ili na drugi način razmijeniti osobne podatke i podatke o vozilima“!</p>
<p>Naravno da vam je to jasno kao dan i ne vidite ništa sporno i nejasno u ovoj odredbi! Odlično!</p>
<p>Samo imajte u vidu da ova odredba vrijedi i „ako se vi dogovorite da ne razmijenite podatke.</p>
<p>Imperativna je naime, obveza vozača sudionika u prometnoj nesreći o nenapuštanju mjesta nesreće sa samo materijalnom štetom, a da nisu međusobno popunili i potpisali Europsko izvješće ili na drugi način razmijenili svoje podatke, u protivnom obilježje prekršaja ostvaruje onaj vozač koji postupi protivno toj odredbi, neovisno o tome je li se tako dogovorio s drugim vozačem sudionikom prometne nesreće!</p>
<p>Na tu temu je imao nešto za „iskazati“ i Visoki prekršajni sud Pž-8296/09 u odluci od 20.travnja 2011.</p>
<p>„Vozač sudionik u prometnoj nesreći s manjom materijalnom štetom ne smije napustiti mjesto prometne nesreće prije negoli je popunio i potpisao Europsko izvješće ili na drugi način razmijenio osobne podatke i podatke o vozilu s drugim vozačem sudionikom prometne nesreće, neovisno o tome je li se s drugim vozačem, sudionik prometne nesreće dogovorio da neće razmijeniti svoje podatke“.</p>
<p>Okolnost što je okrivljenik u žalbenom postupku poricao počinjenje konkretnog prekršaja budući da je mjesto prometne nesreće napustio, a drugoj vozačici sudionici prometne nesreće nije ostavio svoje podatke jer su se tako sporazumjeli zbog male štete na vozilu oštećenice, nije mu puno pomogla.</p>
<p>Točnije, nije mu uopće pomogla! Držite se zakona kao pijan plota i kad vas druga strana uvjerava da to zaista nije potrebno!</p>
<p>Potrebno je potrebno!</p>
<p>Čovjek mirnije spava kad zna kako je poduzeo sve što zakon od njega traži za slučaj da druga strane promjeni ploču! Nije rijetkost! Izvor: <a href="https://revijahak.hr/2020/11/19/prometne-nesrece-sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke/">Revija HAK</a>.</p>
<div id="84599" class="wp-caption alignnone"><img class="size-large wp-image-84599" src="https://automobili.klik.hr/wp-content/uploads/2017/05/Good-luck-road-sretan-put-sretno-1024x682.jpg" alt="" width="672" height="448" srcset="https://automobili.klik.hr/wp-content/uploads/2017/05/Good-luck-road-sretan-put-sretno-1024x682.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2017/05/Good-luck-road-sretan-put-sretno-400x267.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2017/05/Good-luck-road-sretan-put-sretno.jpg 1600w" sizes="(max-width: 672px) 100vw, 672px" /><div class='desc'><div class='img_caption'>Oboružajte se strpljenjem i sretno!</div></div><div class='img_author'><a href='https://scottsheywood.blogspot.hr/2013/08/good-luck-road-shortcut-to-bighorn-river.html' target='_blank'>foto: Scott Sheywood</a></div></div><div style='clear:both'></div>
</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:20px 0 20px 0;text-align:center;">
<div id="content_v3"><script>googletag.cmd.push(function() { googletag.display('content_v3'); });</script></div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div>

          
         </div>

          <section class="meta-data pt-0">
          	<div class="top pt-0">
              
                          <div class="sharing-line">
              <p class="sharing">
                <span>Podijeli s frendovima!</span>
                <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke" title="Podijeli na Facebooku" target="_blank"></a>
                <a class="share-wapp" href="whatsapp://send?text=https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke" data-action="share/whatsapp/share" data-text="Što ako jedan od sudionika prometne nesreće ne želi razmijeniti podatke?!" data-href="https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke" title="Podijeli na WhatsAppu" target="_blank"></a>
                <a class="share-viber" href="viber://forward?text=Što ako jedan od sudionika prometne nesreće ne želi razmijeniti podatke?!&nbsp;https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke" title="Podijeli na Viberu" target="_blank"></a>
                <a class="share-tw" href="https://twitter.com/share?text=Što ako jedan od sudionika prometne nesreće ne želi razmijeniti podatke?!&amp;url=https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke" title="Podijeli na Titteru"  target="_blank"></a>
                <a class="share-email" title="Podijeli putem emaila" href="mailto:?subject=Što ako jedan od sudionika prometne nesreće ne želi razmijeniti podatke?!&amp;body=Baci oko na ovaj site https://automobili.klik.hr/novosti/clanak/sto-ako-jedan-od-sudionika-ne-zeli-razmijeniti-podatke" target="_blank"></a>
              </p>
              
            </div>
            </div>
            <div class="author-wrap">
              <div class="author">
              	<img src="https://automobili.klik.hr/wp-content/uploads/2018/02/Anonymus-driver-1-70x70.jpg" width="70" height="70" alt="Niko Poznat" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" />              	<div class="author-text">
	                <div class="txt">
	  	              <span class="value"><a href="https://automobili.klik.hr/novosti/autor/admin" title="Posts by Niko Poznat" rel="author">Niko Poznat</a></span>
	  	              <div class="label">
                      Tajanstveni vanjski suradnik o kojem ne znamo ništa, samo nam ponekad pošalje tekst. Sumnjamo na to da mu ovo nije pravo ime. Tko se pobogu zove Niko?                      <br>
                      <div class="js_author-bio__links author-bio__links">
                        <a class="author-more" href="https://automobili.klik.hr/novosti/autor/admin" title="Pročitaj moje druge članke">Pročitaj moje druge članke</a>
                      </div>
                    </div>
                    <div class="odricanje_odgovornosti"><p>*Svi tekstovi odražavaju osobne stavove autora i ne odražavaju nužno stav redakcije portala.</p></div>
                  </div>
              </div>
              </div>
            </div><!-- end author-wrap -->
          </section> <!-- END: meta-data -->

        </article>

              </div> <!-- END: .inner-wrap -->

      
    </section> <!-- END: .content -->

    <aside class="sidebar">
       <div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER sidebar v1 -->
		<div id="sidebar_v1"><script>googletag.cmd.push(function() { googletag.display('sidebar_v1'); });</script></div>
	</div>
</div>
	</div>
</div>

<div class="clear"></div>
<div class="clear"></div>


<div class="not-show-in-responsive fixed-banner">
	<div class="sidebar-banner">
		<div class="not-show-in-responsive">
	<div class="sidebar-banner">
		<!-- BANNER sidebar v2 -->
		<div id="sidebar_v2"><script>googletag.cmd.push(function() { googletag.display('sidebar_v2'); });</script></div>
	</div>
</div>
	</div>
</div>

    </aside> <!-- END: .sidebar -->

    </div><!-- sticky_sidebar_wrap -->

    <section class="content full-width">
      <div class="inner-wrap">
      <hr>
       <!-- <div class="only-desktop-box"> -->
         <section class="izdvojeno teaser-wrap col4 full-width"><h1 class="module-title"><a href="https://automobili.klik.hr/najcitanije">Najčitanije</a></h1><div class="row clearfix"><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/tuning/pred-vama-je-jedan-unikatan-civic"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2019/05/Custom-Hondura-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2019/05/Custom-Hondura-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2019/05/Custom-Hondura-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2019/05/Custom-Hondura-1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2019/05/Custom-Hondura.jpg 1280w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/igloo">Ivan IGloo Gluhak</a></span><h2><a href="https://automobili.klik.hr/novosti/tuning/pred-vama-je-jedan-unikatan-civic">Pred vama je jedan unikatan Civic</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/clanak/evo-do-cega-sve-mozete-doci-za-malo-novaca-na-javnoj-drazbi"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2020/11/TRCZ-javna-dražba-automobila-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2020/11/TRCZ-javna-dražba-automobila-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2020/11/TRCZ-javna-dražba-automobila-400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2020/11/TRCZ-javna-dražba-automobila-768x432.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2020/11/TRCZ-javna-dražba-automobila-1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2020/11/TRCZ-javna-dražba-automobila.jpg 1600w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/clanak/evo-do-cega-sve-mozete-doci-za-malo-novaca-na-javnoj-drazbi">Evo do čega sve možete doći za malo novaca na javnoj dražbi!</a></h2></div></div></div><div class="column  "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/clanak/marin-kamenicki-ilicom-vozio-195-na-sat-usmrtio-dvije-zene-i-dobio-45-godina-zatvora"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2020/04/Marin-Kamenički--215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2020/04/Marin-Kamenički--215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2020/04/Marin-Kamenički--400x225.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2020/04/Marin-Kamenički--768x432.jpg 768w, https://automobili.klik.hr/wp-content/uploads/2020/04/Marin-Kamenički--1024x576.jpg 1024w, https://automobili.klik.hr/wp-content/uploads/2020/04/Marin-Kamenički-.jpg 1309w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/clanak/marin-kamenicki-ilicom-vozio-195-na-sat-usmrtio-dvije-zene-i-dobio-45-godina-zatvora">Marin Kamenički, Ilicom vozio 195 na sat, usmrtio dvije žene i dobio 4,5 godina zatvora!</a></h2></div></div></div><div class="column last "><div class="teaser">
 						<div class="img">
 							<a href="https://automobili.klik.hr/novosti/zanimljivosti/evo-kako-mozete-potpuno-besplatno-prekontrolirati-ispravnost-svog-vozila"><img width="215" height="121" src="https://automobili.klik.hr/wp-content/uploads/2017/11/mehaničar-215x121.jpg" class="attachment-215x121 size-215x121 wp-post-image" alt="" srcset="https://automobili.klik.hr/wp-content/uploads/2017/11/mehaničar-215x121.jpg 215w, https://automobili.klik.hr/wp-content/uploads/2017/11/mehaničar-400x227.jpg 400w, https://automobili.klik.hr/wp-content/uploads/2017/11/mehaničar-1024x580.jpg 1024w" sizes="(max-width: 215px) 100vw, 215px" /></a>
						</div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/evo-kako-mozete-potpuno-besplatno-prekontrolirati-ispravnost-svog-vozila">Evo kako možete potpuno besplatno prekontrolirati ispravnost svog vozila!</a></h2></div></div></div></div></section>       <!-- </div> -->
        <div class="not-show-in-responsive">
          
        </div>
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <a href="https://www.adriatic-osiguranje.hr/" target="_blank" style="text-align: center; display: block;"><img src="https://automobili.hr/wp-content/uploads/2019/04/ADR_300x250.jpg" alt="ADRIATIC Osiguranje"></a>
          <!-- /88449691/automobili.hr_multid_topcontent -->
         <!--<div id='div-gpt-ad-1482485247157-2' style='width:100%; text-align:center;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482485247157-2'); });
            </script>
          </div>-->
        </div>
        <section class="news teaser-wrap col3 full-width mobile-big">
	<h1 class="module-title"><a href="https://automobili.klik.hr/novosti/">Najnovije vijesti</a></h1><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/clanak/anketa-zasloni-osjetljivi-na-dodir-vs-klasicne-tipke"><img src="https://automobili.klik.hr/wp-content/uploads/2020/11/hand-manipulation-air-conditioning_1088-625-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/clanak/anketa-zasloni-osjetljivi-na-dodir-vs-klasicne-tipke">ANKETA &#8211; Zasloni osjetljivi na dodir VS. klasične tipke!?</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/clanak/sto-mislite-treba-li-razradivati-danasnje-nove-motore"><img src="https://automobili.klik.hr/wp-content/uploads/2020/11/Niski-okretaji-1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/kindy">Davor Kindy</a></span><h2><a href="https://automobili.klik.hr/novosti/clanak/sto-mislite-treba-li-razradivati-danasnje-nove-motore">Što mislite, treba li razrađivati današnje nove motore?</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/clanak/video-iz-vukovara-s-ljubavlju-epsko-putovanje"><img src="https://automobili.klik.hr/wp-content/uploads/2020/11/Water_Tower_view_from_street_in_Vukovar-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/admin">Niko Poznat</a></span><h2><a href="https://automobili.klik.hr/novosti/clanak/video-iz-vukovara-s-ljubavlju-epsko-putovanje">VIDEO: Iz Vukovara s ljubavlju &#8211; Epsko putovanje</a></h2>
			  </div>
			</div>
		</div></div><div class='row clearfix'><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/evo-na-kojim-sve-cestama-u-hrvatskoj-od-danas-morate-imati-zimsku-opremu"><img src="https://automobili.klik.hr/wp-content/uploads/2019/11/snow-car-winter-tire-snijeg-zimska-guma-zimska-oprema-5-1-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/kindy">Davor Kindy</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/evo-na-kojim-sve-cestama-u-hrvatskoj-od-danas-morate-imati-zimsku-opremu">Evo na kojim sve cestama u Hrvatskoj morate imati zimsku opremu!</a></h2>
			  </div>
			</div>
		</div><div class="column ">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/video-najneobicnija-kolekcija-automobila-na-svijetu"><img src="https://automobili.klik.hr/wp-content/uploads/2015/11/najneobicnija-kolekcija-automobila.fw_-627x378.png" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/dino">D.P.</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/video-najneobicnija-kolekcija-automobila-na-svijetu">VIDEO: Najneobičnija kolekcija automobila na svijetu!</a></h2>
			  </div>
			</div>
		</div><div class="column last">
			<div class="teaser">
			  <div class="img"><a href="https://automobili.klik.hr/novosti/zanimljivosti/top-15-najcudniji-automobili-nastali-u-europi"><img src="https://automobili.klik.hr/wp-content/uploads/2016/01/Rinspeed-sQuba-vehicle-627x378.jpg" alt=""></a></div><div class="card__data"><span class="tag">Piše: <a href="https://automobili.klik.hr/novosti/autor/dino">D.P.</a></span><h2><a href="https://automobili.klik.hr/novosti/zanimljivosti/top-15-najcudniji-automobili-nastali-u-europi">Top 15: najčudniji automobili nastali u Europi</a></h2>
			  </div>
			</div>
		</div></div></section>
	<hr />
        <div class="clear"></div>
        <div class="only-responsive-banner" style="display:none;">
          <a href="https://www.mikronis.hr/" target="_blank" style="text-align: center; display: block;"><img src="https://automobili.klik.hr/wp-content/uploads/2020/09/Mikronis_300x250.jpg" alt="Mikronis"></a>
        </div>
      

       <section class="teaser-wrap col3">
          <div data-total="4" data-header="1" data-style="horizontal" data-automobili="1" class="klik_widget custom_automobiliKlik"></div>
          <script async defer id="klik-widget" src="https://klik.hr/widget/widget.js?v=4"></script>
        </section>
        <div class="clear"></div>
       <section class="teaser-wrap col3 not-show-in-responsive">
          <div id="midasWidget__r2" class="midas_bannerSystem"></div>
          <script async="" id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalRuleId=3&portalRuleId=4"></script>
        </section>
      <!-- 
        <section class="teaser-wrap col3">
          <div class="lwdgt" data-site="111" data-position="12" data-internal="0" data-inhouse="0"></div>
          <script src="https://linker.hr/w.js"></script>
        </section> -->
    	</div>
    </section>


    <div class="clear"></div>
<footer>
	<nav>
	 <ul id = "nav" class = ""><li id="menu-item-26581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26581"><a href="https://automobili.klik.hr/oglasavanje">Oglašavanje</a></li>
<li id="menu-item-26582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26582"><a href="https://automobili.klik.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
<li id="menu-item-26579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26579"><a href="https://automobili.klik.hr/kontakt">Kontakt</a></li>
<li id="menu-item-26577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26577"><a href="https://automobili.klik.hr/cookie-policy">Cookie policy</a></li>
</ul>		<a href="#top" class="anchor" title="na vrh"></a>
	</nav>
	<div class="info">
	Automobili.hr © 2020. Video Media d.o.o. Sva prava pridržana  	</div>
</footer>
<div class="clear"></div><!-- Wallpaper -->



<!-- (C)2000-2019 Gemius SA - gemiusPrism  / 1klik.hr/automobili.1klik.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQ1FX8ubWRxmcWXRRDiwyHXWLU9BTJrUPNavEmzYCdT.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script>
jQuery(document).ready(function(jQuery){

    jQuery('iframe[src*="youtube.com"]').each(function() {
        jQuery(this).addClass( "youtube-responsive-class" );
    });

});
</script>

<script>
  jQuery(document).ready(function(){
    jQuery("#show-search").click(function(){
      jQuery("section#search-bar").toggleClass("show");
    });
  });

    jQuery( document ).ready(function() {
      var sirinaWindow = jQuery( window ).width();
      var sirinaLijeveBanner = 1920 - sirinaWindow;
      var sirinaPolaLijeveBanner = sirinaLijeveBanner / 2;
      jQuery("#div-gpt-ad-1448548473141-0").css({ "margin-left": -sirinaPolaLijeveBanner})
    });
</script>
<script>
  jQuery(document).ready(function(){
    jQuery("a#show-filter-options").click(function(){
      if(jQuery(this).text() == 'Dodatne opcije') jQuery(this).text('Zatvori dodatne opcije');
      else jQuery(this).text('Dodatne opcije');
      jQuery("div#filter-options").toggleClass("show");
    });
  });
</script>
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
 var d=document,
 h=d.getElementsByTagName('head')[0],
 s=d.createElement('script');
 s.type='text/javascript';
 s.async=true;
 s.src='//test-script.dotmetrics.net/door.js?id=419';
 h.appendChild(s);
}());
/* ]]> */
</script>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1514917062060291&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>

  
<script type="text/javascript">
  jQuery(document).ready(function($) {
      event.preventDefault();
    
    var search_bar = $('section#search-bar'),
        search_icon = $('#show-search');
    $(search_icon).on('click', function(event) {
      if ($(search_bar).hasClass('show')) {
        setTimeout(function(){ $(search_bar).find('input[type="search"]').focus(); }, 250);
      }
    });
  
  });
</script>


<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-content/themes/automobili.hr/js/gallery-jquery.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://automobili.klik.hr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>



  </div> <!-- END: .wrap -->



  <script type="text/javascript">
	// $("#nav").addClass("js").before('');
	$("#menu").click(function(){
		$("#nav").toggle();
	});
	$(window).resize(function(){
		if(window.innerWidth > 768) {
			$("#nav").removeAttr("style");
		}
	});
</script>
<style type="text/css">

  .featherlight {

    z-index: 9999 !important;

  }

</style>

<script>

jQuery(document).ready(function(){

  jQuery('div.wp-caption a img:not(.thumbs)').featherlight({

    targetAttr: 'src',

    autoBind: '[data-featherlight-gallery]',

  });

});

// jQuery(document).ready(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

// jQuery(window).resize(function() {
//   var width = jQuery('div.article-content div p iframe').width();
//   jQuery('div.article-content div p iframe').css('height', ((width * 9) / 16));
// });

jQuery('div.article-content div p iframe').resize(function() {

  var width = jQuery(this).width();

  jQuery(this).css('height', ((width * 9) / 16));

});

</script>

  <div class="floating-banner">
     <!-- BANNER 1x1 -->
  </div>

  <!-- FOOTER -->
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/62706/script.js');
</script>
</body>

</html>
<!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->